<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Farming, forestry, seafood export value up almost 20 percent in Q1 | Business | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="Vietnam exported US$10.61 billion worth of agricultural, forestry and fishery products in the first quarter of 2021, up 19.7 percent compared to the same period last year." /><meta id="ctl00_keywords" name="keywords" content="Farming, forestry, seafood export value, agricultural product, World Trade Organization" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static-cms-sggp.zadn.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/extend.css?v=1.2" /><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '3';var curContentID = '88185';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-3.ads"></script><script type='text/javascript'>if(!ismobile){
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'sggpnews.org.vn');
dable('sendLogOnce');
}</script>
<meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/ODgxODU=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2021/bhgkqzbtgazs/2021_04_05/145475_nongsan_vxdx.jpg" /><meta property="og:title" content="Farming, forestry, seafood export value up almost 20 percent in Q1" /><meta property="og:description" content="Vietnam exported US$10.61 billion worth of agricultural, forestry and fishery products in the first quarter of 2021, up 19.7 percent compared to the same period last year." /><meta itemprop="datePublished" property="article:published_time" content="2021-04-05T09:55:46+07:00" /><meta property="article:section" content="Business" /><link rel="canonical" href="https://sggpnews.org.vn/business/farming-forestry-seafood-export-value-up-almost-20-percent-in-q1-91554.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/business/farming-forestry-seafood-export-value-up-almost-20-percent-in-q1-91554.html" media="handheld" /><meta content="Farming, forestry, seafood export value, agricultural product, World Trade Organization" name="news_keywords" /><meta property="dable:item_id" content="88185" /><meta property="dable:author" content="VNA" /><link rel="image_src" href="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2021/bhgkqzbtgazs/2021_04_05/145475_nongsan_vxdx.jpg" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class=""><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class="active"><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class=""><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/business/" title="Business" itemprop="item"><span itemprop='name'>Business</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="88185"><header class="article-hdr"><h1 class="article-title cms-title">Farming, forestry, seafood export value up almost 20 percent in Q1</h1><div class="meta"><div class="meta-info"><span class="author cms-source">VNA</span><time datetime="2021-04-05">Monday, April 05, 2021 09:55</time><meta class="cms-date" itemprop="datePublished" content="2021-04-05T09:55:46T+07:00" /></div></div><div class="summary cms-desc"><div>Vietnam exported US$10.61 billion worth of agricultural, forestry and fishery products in the first quarter of 2021, up 19.7 percent compared to the same period last year.</div>
<div></div></div></header><div class="article-content"><div class="content cms-body" itemprop="articleBody"><div>According to the Ministry of Agriculture and Rural Development (MARD), in March alone, exports reached $4.12 billion, up 20 percent from the same month in 2020 and 57.4 percent against the previous month.<br>
</div>
<div>
<div class="full-img"><img src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2021/bhgkqzbtgazs/2021_04_05/145475_nongsan_vxdx.jpg" alt="Farming, forestry, seafood export value up almost 20 percent in Q1 ảnh 1" style="" class="cms-photo" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2021/bhgkqzbtgazs/2021_04_05/145475_nongsan_vxdx.jpg" cms-photo-caption="In March, the farming, forestry and seafood exports reached US$4.12 billion, up 57.4 percent against the previous month. Photo haiquanonline.vn"> <span class="fig">In March, the farming, forestry and seafood exports reached US$4.12 billion, up 57.4 percent against the previous month. Photo haiquanonline.vn<br>
</span></div>
In the first quarter, the export revenue of the main agricultural goods reached $4.59 billion and key forestry products $3.94 billion, while fishery exports were estimated at $1.69 billion.</div>
<div>Meanwhile, imports of agricultural, forestry and fishery products in the first quarter hit $7.74 billion, up 44.7 percent.</div>
<div>However, the agriculture sector saw a year-on-year reduction of 18.2 percent in trade surplus to $2.87 billion in the first three months of this year.</div>
<div>Several exports with revenue during January-March that were higher than in the same period last year included rubber, tea, fruit and vegetables, cassava, shrimps and timber, according to the ministry.</div>
<div>Revenue surged by 116 percent to $721 million for rubber, 41.5 percent to $3.7 billion for timber and wooden products, and 49.2 percent to $199 million for rattan, bamboo and sedge products.</div>
<div>There were some products that saw a decrease in export value, such as coffee (down 11.3 percent to $771 million), rice (17.4 percent to $606 million), cashew (5.8 percent to $634 million) and pangasius (2.6 percent to $373 million).</div>
<div>In terms of export markets, Asia accounted for 54.4 percent of total exports, followed by the Americas at 32.2 percent and Europe at 11.8 percent.</div>
<div>Exports to Vietnam’s four main markets, namely the US, China, Japan and the Republic of Korea, recorded growth rates of 45.8 percent, 39.5 percent, 3.4 percent and 9.5 percent, respectively.</div>
<div>The ministry said to increase the exports, it will promote international trade promotion activities. At the same time, it will help export firms implement market regulations and overcome technical barriers in agricultural trade in key export markets.</div>
<div>It will also update notices and warnings from trading partners and the World Trade Organization (WTO) member countries.</div>
<div>For the domestic market, the ministry will collect information about prices, production and supply of agricultural products in localities nationwide, especially localities directly affected by the COVID-19 pandemic.</div></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/RmFybWluZw==/farming.html">Farming</a><a href="/tags/IGZvcmVzdHJ5/forestry.html"> forestry</a><a href="/tags/IHNlYWZvb2QgZXhwb3J0IHZhbHVl/seafood-export-value.html"> seafood export value</a><a href="/tags/IGFncmljdWx0dXJhbCBwcm9kdWN0/agricultural-product.html"> agricultural product</a><a href="/tags/IFdvcmxkIFRyYWRlIE9yZ2FuaXphdGlvbg==/world-trade-organization.html"> World Trade Organization</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODgxODU=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottomDable" style=""><script type="text/javascript">try { if (Web_AdsArticleBottomDable != undefined && Web_AdsArticleBottomDable.aNodes.length>0) {document.write(Web_AdsArticleBottomDable); Web_AdsArticleBottomDable.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="88185"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODgxODU=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="88183"><article class="story"><header><h2 class="title"><a href="/business/capital-market-must-work-to-invigorate-soes-91552.html" title="Capital market must work to invigorate SOEs">Capital market must work to invigorate SOEs</a></h2></header></article></li><li data-id="88180"><article class="story"><header><h2 class="title"><a href="/business/us286-million-proposed-for-railway-investment-to-improve-logistics-91548.html" title="US$28.6 million proposed for railway investment to improve logistics">US$28.6 million proposed for railway investment to improve logistics</a></h2></header></article></li><li data-id="88176"><article class="story"><header><h2 class="title"><a href="/business/vietnamese-thieu-lychee-granted-certificate-of-geographical-indication-in-japan-91544.html" title="Vietnamese Thieu lychee granted certificate of geographical indication in Japan">Vietnamese Thieu lychee granted certificate of geographical indication in Japan</a></h2></header></article></li><li data-id="88171"><article class="story"><header><h2 class="title"><a href="/business/gdp-growth-in-2021-forecast-to-be-better-than-last-year-91538.html" title="GDP growth in 2021 forecast to be better than last year">GDP growth in 2021 forecast to be better than last year</a></h2></header></article></li><li data-id="88172"><article class="story"><header><h2 class="title"><a href="/business/vietnam-requests-hm-to-recall-products-infringing-vietnams-sovereignty-91539.html" title="Vietnam requests H&M to recall products infringing Vietnam’s sovereignty">Vietnam requests H&M to recall products infringing Vietnam’s sovereignty</a></h2></header></article></li><li data-id="88167"><article class="story"><header><h2 class="title"><a href="/business/stock_market/stock-market-size-on-hose-reaches-nearly-71-percent-of-gdp-91534.html" title="Stock market size on HOSE reaches nearly 71 percent of GDP">Stock market size on HOSE reaches nearly 71 percent of GDP</a></h2></header></article></li><li data-id="88161"><article class="story"><header><h2 class="title"><a href="/business/corporate-bonds-cool-down-91524.html" title="Corporate bonds cool down">Corporate bonds cool down</a></h2></header></article></li><li data-id="88160"><article class="story"><header><h2 class="title"><a href="/business/chinese-investors-hope-binh-duong-have-better-investment-environment-91523.html" title="Chinese investors hope Binh Duong have better investment environment">Chinese investors hope Binh Duong have better investment environment</a></h2></header></article></li><li data-id="88153"><article class="story"><header><h2 class="title"><a href="/business/coteccons-jsc-faces-risk-of-brand-loss-91516.html" title="Coteccons JSC faces risk of brand loss">Coteccons JSC faces risk of brand loss</a></h2></header></article></li><li data-id="88139"><article class="story"><header><h2 class="title"><a href="/business/over-vnd70-trillion-of-public-investment-capital-yet-to-be-allocated-91498.html" title="Over VND70 trillion of public investment capital yet to be allocated">Over VND70 trillion of public investment capital yet to be allocated</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="3" data-content="88185" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/business/us286-million-proposed-for-railway-investment-to-improve-logistics-91548.html" title="US$28.6 million proposed for railway investment to improve logistics"><img src="https://photo-cms-sggp.zadn.vn/300x169/Uploaded/2021/bhgkqzbtgazs/2021_04_04/logistics_ucoe.jpg" class="img-responsive" alt="US$28.6 million proposed for railway investment to improve logistics"></a></figure><header><h2 class="title"><a class="cms-link" href="/business/us286-million-proposed-for-railway-investment-to-improve-logistics-91548.html" title="US$28.6 million proposed for railway investment to improve logistics">US$28.6 million proposed for railway investment to improve logistics</a></h2><div class="meta"><time datetime="2021-04-04">Sunday, April 04, 2021 15:14</time></div><div class="summary"><div>The Commission for the Management of State Capital at Enterprises has announced that it has petitioned the Ministry of Transport to allocate VND665 trillion (US$28.6 million) for railway investment in the period of 2021-2030.</div>
<div></div></div></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/business/vietnamese-thieu-lychee-granted-certificate-of-geographical-indication-in-japan-91544.html" title="Vietnamese Thieu lychee granted certificate of geographical indication in Japan">Vietnamese Thieu lychee granted certificate of geographical indication in Japan</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/business/gdp-growth-in-2021-forecast-to-be-better-than-last-year-91538.html" title="GDP growth in 2021 forecast to be better than last year">GDP growth in 2021 forecast to be better than last year</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/business/capital-market-must-work-to-invigorate-soes-91552.html" title="Capital market must work to invigorate SOEs">Capital market must work to invigorate SOEs</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/business/farming-forestry-seafood-export-value-up-almost-20-percent-in-q1-91554.html" title="Farming, forestry, seafood export value up almost 20 percent in Q1">Farming, forestry, seafood export value up almost 20 percent in Q1</a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><section class="zone"><header><h3 class="zone-title"><a href="/business/banking_finance/" title="Banking-finance">Banking-finance</a></h3></header><div class="zone-content"><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/banking_finance/several-commercial-banks-propose-to-increase-charter-capital-91341.html" title="Several commercial banks propose to increase charter capital">Several commercial banks propose to increase charter capital</a></h2><div class="meta"><time datetime="2021-03-24">Wednesday, March 24, 2021 11:10</time></div><div class="summary">Many commercial banks have submitted to their shareholders and proposed to increase charter capital in the context that credit growth must ensure capital adequacy ratio (CAR) following the international standards Basel II.<br>
<div></div></div></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/banking_finance/digital-banking-an-option-for-quality-human-resource-91226.html" title="Digital banking an option for quality human resource">Digital banking an option for quality human resource</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/banking_finance/reference-exchange-rate-down-on-february-22-90789.html" title="Reference exchange rate down on February 22">Reference exchange rate down on February 22</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/banking_finance/dollar-exchange-rate-has-risen-by-nearly-1-percent-this-year-81736.html" title="Dollar exchange rate has risen by nearly 1 percent this year">Dollar exchange rate has risen by nearly 1 percent this year</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/business/banking_finance/us-dollar-exchange-rate-makes-record-high-in-vietnam-81708.html" title="US dollar exchange rate makes record high in Vietnam">US dollar exchange rate makes record high in Vietnam</a></h2></header></article></div></section><section class="zone"><header><h3 class="zone-title"><a href="/business/economy/" title="Economy">Economy</a></h3></header><div class="zone-content"><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/economy/vietnams-forestry-export-reaches-over-us13-billion-in-2020-90123.html" title="Vietnam's forestry export reaches over US$13 billion in 2020">Vietnam's forestry export reaches over US$13 billion in 2020</a></h2><div class="meta"><time datetime="2021-01-07">Thursday, January 07, 2021 11:26</time></div><div class="summary">Minister of Agriculture and Rural Development Nguyen Xuan Cuong yesterday hosted a summary conference for the forestry sector in 2020, setting the target of US$14 billion&nbsp;export turnover from wood and forest products in 2021.
<div></div></div></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/economy/durian-pomelo-passion-fruit-in-row-to-be-exported-to-china-89704.html" title="Durian, pomelo, passion fruit in row to be exported to China ">Durian, pomelo, passion fruit in row to be exported to China </a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/economy/vietnam-expects-to-widen-export-of-agricultural-products-to-china-89701.html" title="Vietnam expects to widen export of agricultural products to China ">Vietnam expects to widen export of agricultural products to China </a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/economy/vietnamese-rice-more-pricey-than-thai-rice-88003.html" title="Vietnamese rice more pricey than Thai rice">Vietnamese rice more pricey than Thai rice</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/business/economy/674-vietnamese-seafood-enterprises-eligible-to-export-to-taiwan-china-87813.html" title="674 Vietnamese seafood enterprises eligible to export to Taiwan (China)">674 Vietnamese seafood enterprises eligible to export to Taiwan (China)</a></h2></header></article></div></section><section class="zone"><header><h3 class="zone-title"><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></h3></header><div class="zone-content"><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/self_intro/shtp-produces-highquality-products-from-research-results-91098.html" title="SHTP produces high-quality products from research results">SHTP produces high-quality products from research results</a></h2><div class="meta"><time datetime="2021-03-11">Thursday, March 11, 2021 11:41</time></div><div class="summary"><div></div>
<p>SHTPLabs, a member of Saigon Hi-tech Park (located in Ho Chi Minh City), has continuously launched new products of companies in the site to the market. This has proved the effectiveness of a strong connection between research centers and related businesses in the commercialization process.</p></div></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/self_intro/vietnam-a-strategic-destination-for-samsungs-rd-activities-91024.html" title="Vietnam a strategic destination for Samsung’s R&D activities">Vietnam a strategic destination for Samsung’s R&D activities</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/self_intro/ben-tre-starts-building-complex-of-green-skin-pomelo-purchasing-processing-90994.html" title="Ben Tre starts building complex of green skin pomelo purchasing, processing">Ben Tre starts building complex of green skin pomelo purchasing, processing</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/self_intro/rubber-companies-set-cautious-profit-targets-this-year-90989.html" title="Rubber companies set cautious profit targets this year">Rubber companies set cautious profit targets this year</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/business/self_intro/construction-of-us115-million-hightech-dairy-farm-starts-in-an-giang-90922.html" title="Construction of US$115 million high-tech dairy farm starts in An Giang">Construction of US$115 million high-tech dairy farm starts in An Giang</a></h2></header></article></div></section><section class="zone"><header><h3 class="zone-title"><a href="/business/stock_market/" title="Stock market">Stock market</a></h3></header><div class="zone-content"><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/stock_market/stock-market-size-on-hose-reaches-nearly-71-percent-of-gdp-91533.html" title="Stock market size on HOSE reaches nearly 71 percent of GDP">Stock market size on HOSE reaches nearly 71 percent of GDP</a></h2><div class="meta"><time datetime="2021-04-04">Sunday, April 04, 2021 06:30</time></div><div class="summary">Vietnam’s stock market capitalisation on Ho Chi Minh Stock Exchange (HOSE) as of March 31 skyrocketed 93.56 percent year-on-year to more than VND4.46 quadrillion (US$193.72 billion), HOSE said.<br>
<div><br>
</div>
<div></div></div></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/stock_market/vnindex-surpasses-1200-points-91247.html" title="VN-Index surpasses 1,200 points">VN-Index surpasses 1,200 points</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/stock_market/congestion-on-floors-affecting-credibility-91194.html" title="Congestion on floors affecting credibility">Congestion on floors affecting credibility</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/stock_market/private-entity-steps-in-to-relieve-congestion-91166.html" title="Private entity steps in to relieve congestion">Private entity steps in to relieve congestion</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/business/stock_market/some-stocks-being-side-lined-by-investors-91120.html" title="Some stocks being side lined by investors">Some stocks being side lined by investors</a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRightDable" style=""><script type="text/javascript">try { if (Web_AdsArticleRightDable != undefined && Web_AdsArticleRightDable.aNodes.length>0) {document.write(Web_AdsArticleRightDable); Web_AdsArticleRightDable.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content" style="clear:both"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP:</b> NGUYEN NGOC ANH</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP Online:</b> NGUYEN NHAT</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static-cms-sggp.zadn.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>