<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Ministry of Industry and Trade announces plan for 2020 | Business | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="The Ministry of Industry and Trade on December 26 announced a summary report of its work in 2019 and its plan in 2020." /><meta id="ctl00_keywords" name="keywords" content="Ministry of Industry and Trade, index of industrial production, import-export turnover, trade deficit, power generation, socio-economic development" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static.sggp.org.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/extend.css?v=1.0" /><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static.sggp.org.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '3';var curContentID = '81929';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-3.ads"></script><meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/ODE5Mjk=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://image.sggp.org.vn/600x315/Uploaded/2019/zfdreinykx/2019_12_27/san-xuat-xanh_xtfc_ufwb.jpg" /><meta property="og:title" content="Ministry of Industry and Trade announces plan for 2020" /><meta property="og:description" content="The Ministry of Industry and Trade on December 26 announced a summary report of its work in 2019 and its plan in 2020." /><meta property="article:published_time" content="2019-12-27T12:33:27+07:00" /><meta property="article:section" content="Business" /><meta itemprop="datePublished" content="2019-12-27T12:33:27+07:00" /><link rel="canonical" href="https://sggpnews.org.vn/business/ministry-of-industry-and-trade-announces-plan-for-2020-84994.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/business/ministry-of-industry-and-trade-announces-plan-for-2020-84994.html" media="handheld" /><meta content="Ministry of Industry and Trade, index of industrial production, import-export turnover, trade deficit, power generation, socio-economic development" name="news_keywords" /><link rel="image_src" href="https://image.sggp.org.vn/600x315/Uploaded/2019/zfdreinykx/2019_12_27/san-xuat-xanh_xtfc_ufwb.jpg" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class=""><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class="active"><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class=""><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="active"><a href="/business/" title="Business" itemprop="url"><span itemprop='title'>Business</span></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="81929"><header class="article-hdr"><h1 class="article-title cms-title">Ministry of Industry and Trade announces plan for 2020</h1><div class="meta"><div class="meta-info"><span class="author cms-source">SGGP</span><time datetime="2019-12-27">Friday, December 27, 2019 12:33</time><meta class="cms-date" itemprop="datePublished" content="2019-12-27T12:33:27T+07:00" /></div></div><div class="summary cms-desc">The Ministry of Industry and Trade on December 26 announced a summary report of its work in 2019 and its plan in 2020.
<div></div></div></header><div class="article-content"><div class="content cms-body"><div>Accordingly, the general goal set for the industry and trade sector in 2020 is to focus on implementation to ensure the fulfillment of the Government’s general target in instructing the management of the country’s socio-economic development.<br>
<br>
Specific goals for next year include an increase of 9-10 percent in the index of industrial production compared to 2019, an increase of 7-8 percent in total export turnover compared to 2019, trade deficit ratio compared to total export turnover of below 2 percent, an increase of 11.8-12 percent in total retail sales and service revenue; an estimated increase of 9.1 percent in power demand compared to 2019, power generation and purchasing of 265.4 billion kilowatt-hours, a growth of 25 percent in business-to-consumer e-commerce market, a rate of 50 percent of enterprises applying e-commerce and a rate of 70 percent in third and fourth grade online public services.<br>
<br>
The ministry has actively reviewed and carefully evaluated the situation and built a specific growth scenario for each quarter and for the whole year and solutions to organize the implementation. On the same day, the ministry also announced ten highlight events in the industry and trade sector in 2019, consisting of reaching an import-export turnover of US$500 billion for the first time and mobilizing nearly 5,000 megawatts solar power to the system.</div>

<br><p class="author cms-author">By Phuc Hau – Translated by Thanh Nha</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/TWluaXN0cnkgb2YgSW5kdXN0cnkgYW5kIFRyYWRl/ministry-of-industry-and-trade.html">Ministry of Industry and Trade</a><a href="/tags/IGluZGV4IG9mIGluZHVzdHJpYWwgcHJvZHVjdGlvbg==/index-of-industrial-production.html"> index of industrial production</a><a href="/tags/IGltcG9ydC1leHBvcnQgdHVybm92ZXI=/importexport-turnover.html"> import-export turnover</a><a href="/tags/IHRyYWRlIGRlZmljaXQ=/trade-deficit.html"> trade deficit</a><a href="/tags/IHBvd2VyIGdlbmVyYXRpb24=/power-generation.html"> power generation</a><a href="/tags/IHNvY2lvLWVjb25vbWljIGRldmVsb3BtZW50/socioeconomic-development.html"> socio-economic development</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODE5Mjk=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="81929"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODE5Mjk=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="81917"><article class="story"><header><h2 class="title"><a href="/business/evfta-to-boost-logistics-industry-development-84982.html" title="EVFTA to boost logistics industry development">EVFTA to boost logistics industry development</a></h2></header></article></li><li data-id="81908"><article class="story"><header><h2 class="title"><a href="/business/vietnam-promotes-handicraft-products-in-india-84973.html" title="Vietnam promotes handicraft products in India">Vietnam promotes handicraft products in India</a></h2></header></article></li><li data-id="81906"><article class="story"><header><h2 class="title"><a href="/business/khanh-hoa-bans-selling-tourism-real-estate-projects-to-foreigners-84971.html" title="Khanh Hoa bans selling tourism real estate projects to foreigners">Khanh Hoa bans selling tourism real estate projects to foreigners</a></h2></header></article></li><li data-id="81903"><article class="story"><header><h2 class="title"><a href="/business/hanoi-imports-just-6444-kg-of-pork-because-of-despising-alien-meat-84968.html" title="Hanoi imports just 64.44 kg of pork because of despising alien meat">Hanoi imports just 64.44 kg of pork because of despising alien meat</a></h2></header></article></li><li data-id="81899"><article class="story"><header><h2 class="title"><a href="/business/real-estate-situation-differs-across-vietnam-84964.html" title="Real estate situation differs across Vietnam">Real estate situation differs across Vietnam</a></h2></header></article></li><li data-id="81893"><article class="story"><header><h2 class="title"><a href="/business/online-businesses-experiencing-intense-competition-in-vietnam-84958.html" title="Online businesses experiencing intense competition in Vietnam">Online businesses experiencing intense competition in Vietnam</a></h2></header></article></li><li data-id="81891"><article class="story"><header><h2 class="title"><a href="/business/vietnamese-consumers-increasingly-buy-imported-pork-online-84956.html" title="Vietnamese consumers increasingly buy imported pork online">Vietnamese consumers increasingly buy imported pork online</a></h2></header></article></li><li data-id="81892"><article class="story"><header><h2 class="title"><a href="/business/daegu-bank-of-rok-to-open-branch-in-hcm-city-84957.html" title="Daegu Bank of RoK to open branch in HCM City">Daegu Bank of RoK to open branch in HCM City</a></h2></header></article></li><li data-id="81884"><article class="story"><header><h2 class="title"><a href="/business/industrial-slaughterhouse-facilities-in-hcmc-still-dormant-84949.html" title="Industrial slaughterhouse facilities in HCMC still dormant">Industrial slaughterhouse facilities in HCMC still dormant</a></h2></header></article></li><li data-id="81880"><article class="story"><header><h2 class="title"><a href="/business/vegetables-fruits-exports-post-good-growth-84945.html" title="Vegetables, fruits exports post good growth">Vegetables, fruits exports post good growth</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="3" data-content="81929" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/law/hcmc-police-arrest-s-korean-suspect-of-robberymurder-84988.html" title="HCMC police arrest S. Korean suspect of robbery-murder"><img src="https://image.sggp.org.vn/300x169/Uploaded/2019/bhgkqzbtgazs/2019_12_26/nghi-can_asqc_iprj.jpg" class="img-responsive" alt="Lee Hyeong Won (Photo: SGGP)"></a></figure><header><h2 class="title"><a class="cms-link" href="/law/hcmc-police-arrest-s-korean-suspect-of-robberymurder-84988.html" title="HCMC police arrest S. Korean suspect of robbery-murder">HCMC police arrest S. Korean suspect of robbery-murder</a></h2><div class="meta"><time datetime="2019-12-26">Thursday, December 26, 2019 13:59</time></div><div class="summary"><div>Police in Ho Chi Minh City yesterday arrested Lee Hyeong Won, 29, the suspect of a robbery-murder that resulted in the death of a South Korean woman and severe injuries to her husband and daughter in District 7 last weekend.</div>
<div></div></div></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/ring-of-fire-annual-solar-eclipse-visible-in-vietnam-84987.html" title="‘Ring of fire’ annual solar eclipse visible in Vietnam">‘Ring of fire’ annual solar eclipse visible in Vietnam</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/hochiminhcity/hcmc-welcomes-technological-investment-in-shtp-84989.html" title="HCMC welcomes technological investment in SHTP">HCMC welcomes technological investment in SHTP</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/party-leader-chairs-politburos-meeting-84990.html" title="Party leader chairs Politburo’s meeting">Party leader chairs Politburo’s meeting</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/international/typhoon-phanfone-kills-at-least-16-in-philippines-84991.html" title="Typhoon Phanfone kills at least 16 in Philippines">Typhoon Phanfone kills at least 16 in Philippines</a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><section class="zone"><header><h3 class="zone-title"><a href="/business/banking_finance/" title="Banking-finance">Banking-finance</a></h3></header><div class="zone-content"><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/banking_finance/dollar-exchange-rate-has-risen-by-nearly-1-percent-this-year-81736.html" title="Dollar exchange rate has risen by nearly 1 percent this year">Dollar exchange rate has risen by nearly 1 percent this year</a></h2><div class="meta"><time datetime="2019-05-10">Friday, May 10, 2019 12:56</time></div><div class="summary">The State Bank of Vietnam on May 9 increased reference exchange rate by VND5 per dollar to VND23,051 per dollar.
<div></div></div></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/banking_finance/us-dollar-exchange-rate-makes-record-high-in-vietnam-81708.html" title="US dollar exchange rate makes record high in Vietnam">US dollar exchange rate makes record high in Vietnam</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/banking_finance/ssi-mobilizing-interest-rates-unlikely-to-drop-81373.html" title="SSI: Mobilizing interest rates unlikely to drop">SSI: Mobilizing interest rates unlikely to drop</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/banking_finance/vietcombank-among-30-strongest-banks-in-asiapacific-80642.html" title="Vietcombank among 30 strongest banks in Asia-Pacific">Vietcombank among 30 strongest banks in Asia-Pacific</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/business/banking_finance/cash-withdrawal-limit-in-foreign-countries-set-at-vnd30-million-79598.html" title="Cash withdrawal limit in foreign countries set at VND30 million">Cash withdrawal limit in foreign countries set at VND30 million</a></h2></header></article></div></section><section class="zone"><header><h3 class="zone-title"><a href="/business/economy/" title="Economy">Economy</a></h3></header><div class="zone-content"><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/economy/vietnams-goods-export-to-us-increases-sharply-80619.html" title="Vietnam’s goods export to US increases sharply">Vietnam’s goods export to US increases sharply</a></h2><div class="meta"><time datetime="2019-03-04">Monday, March 04, 2019 12:45</time></div><div class="summary">According to the General Department of Vietnam Customs, value of goods trade between Vietnam and the United States increased from US$ 18 billion in 2010 to nearly US$ 60.3 billion in 2018.
<div></div></div></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/economy/hanoi-earns-us-224-billion-from-exports-in-two-months-80535.html" title="Hanoi earns US$ 2.24 billion from exports in two months">Hanoi earns US$ 2.24 billion from exports in two months</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/economy/vietnam-to-export-100000-tons-of-rice-to-china-80432.html" title="Vietnam to export 100,000 tons of rice to China">Vietnam to export 100,000 tons of rice to China</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/economy/three-more-safe-farm-produce-fairs-launched-in-city-79070.html" title="Three more safe farm produce fairs launched in city  ​">Three more safe farm produce fairs launched in city  ​</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/business/economy/hau-giang-grants-license-to-vnd-800bln-intermix-plant-78990.html" title="Hau Giang grants license to VND 800bln Intermix plant">Hau Giang grants license to VND 800bln Intermix plant</a></h2></header></article></div></section><section class="zone"><header><h3 class="zone-title"><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></h3></header><div class="zone-content"><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/self_intro/vietjet-president-ceo-in-forbes-world-100-most-powerful-women-list-79081.html" title="Vietjet President & CEO in Forbes' World 100 Most Powerful Women list">Vietjet President & CEO in Forbes' World 100 Most Powerful Women list</a></h2><div class="meta"><time datetime="2018-12-07">Friday, December 07, 2018 10:38</time></div><div class="summary"><div>Forbes announces the World’s 100 most powerful women list with Vietjet’s President &amp; CEO of Vietjet Ms. Nguyen Thi Phuong Thao being the only one representing Vietnam.</div>
<div><br>
</div>
<div></div></div></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/self_intro/floodhit-families-in-khanh-hoa-province-supported-vnd-750mln-from-hung-thinh-co-78790.html" title="Flood-hit families in Khanh Hoa province supported VND 750mln from Hung Thinh Co">Flood-hit families in Khanh Hoa province supported VND 750mln from Hung Thinh Co</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/self_intro/hy-vong-cancer-care-center-opened-78712.html" title="Hy Vong Cancer Care Center opened">Hy Vong Cancer Care Center opened</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/self_intro/vinfast-inaugurates-escooter-manufacturing-plant-in-hai-phong-78477.html" title="Vinfast inaugurates eScooter manufacturing plant in Hai Phong">Vinfast inaugurates eScooter manufacturing plant in Hai Phong</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/science_technology/vnpt-targets-to-be-leading-digital-service-provider-in-vietnam-75410.html" title="VNPT targets to be leading digital service provider in Vietnam">VNPT targets to be leading digital service provider in Vietnam</a></h2></header></article></div></section><section class="zone"><header><h3 class="zone-title"><a href="/business/stock_market/" title="Stock market">Stock market</a></h3></header><div class="zone-content"><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/stock_market/stock-market-in-may-more-challenges-await-81727.html" title="Stock market in May: more challenges await ">Stock market in May: more challenges await </a></h2><div class="meta"><time datetime="2019-05-09">Thursday, May 09, 2019 13:40</time></div><div class="summary">The Vietnam’s stock market started May with several negative signals, prompting investors to concern that the phenomenon ‘sell in May and go away’ will recur.
<div></div></div></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/stock_market/vnindex-revives-nearly-9-points-81515.html" title="VN-Index revives nearly 9 points">VN-Index revives nearly 9 points</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/stock_market/vnindex-slides-for-four-straight-days-due-to-heavy-share-dumping-81421.html" title="VN-Index slides for four straight days due to heavy share dumping">VN-Index slides for four straight days due to heavy share dumping</a></h2></header></article><article class="story story-border"><header><h2 class="title"><a class="cms-link" href="/business/stock_market/shares-of-vietnam-airlines-soar-prior-to-official-listing-on-hose-81370.html" title="Shares of Vietnam Airlines soar prior to official listing on HOSE">Shares of Vietnam Airlines soar prior to official listing on HOSE</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/business/stock_market/more-foreign-investors-join-vietnams-securities-market-80701.html" title="More foreign investors join Vietnam’s securities market">More foreign investors join Vietnam’s securities market</a></h2></header></article></div></section></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Editor-in-Chief:</b> NGUYEN TAN PHONG</p><p class="site-footer__text"><b>Deputy Editor-in-chief:</b> LY VIET TRUNG</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static.sggp.org.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static.sggp.org.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>