<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Textbooks proposed to include in groups of essential goods | Education | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="The Ministry of Education and Training proposed localities to create favorable conditions for the transportation and supply of textbooks to schools and students to promptly prepare for the new school year 2021-2022." /><meta id="ctl00_keywords" name="keywords" content="Textbooks, groups of essential goods, Education Publishing House of Vietnam, electronic versions of textbooks, " /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static-cms-sggp.zadn.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/extend.css?v=1.2" /><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '5';var curContentID = '90412';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-5.ads"></script><script type='text/javascript'>if(!ismobile){
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'sggpnews.org.vn');
dable('sendLogOnce');
}</script>
<meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/OTA0MTI=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2021/bhgkqzbtgazs/2021_08_18/textbook_qjjz.jpg" /><meta property="og:title" content="Textbooks proposed to include in groups of essential goods" /><meta property="og:description" content="The Ministry of Education and Training proposed localities to create favorable conditions for the transportation and supply of textbooks to schools and students to promptly prepare for the new school year 2021-2022." /><meta itemprop="datePublished" property="article:published_time" content="2021-08-18T12:22:00+07:00" /><meta property="article:section" content="Education" /><link rel="canonical" href="https://sggpnews.org.vn/education/textbooks-proposed-to-include-in-groups-of-essential-goods-94098.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/education/textbooks-proposed-to-include-in-groups-of-essential-goods-94098.html" media="handheld" /><meta content="Textbooks, groups of essential goods, Education Publishing House of Vietnam, electronic versions of textbooks, " name="news_keywords" /><meta property="dable:item_id" content="90412" /><meta property="dable:author" content="By Phan Thao - Translated by Anh Quan" /><link rel="image_src" href="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2021/bhgkqzbtgazs/2021_08_18/textbook_qjjz.jpg" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class=""><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class="active"><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/education/" title="Education" itemprop="item"><span itemprop='name'>Education</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="90412"><header class="article-hdr"><h1 class="article-title cms-title">Textbooks proposed to include in groups of essential goods</h1><div class="meta"><div class="meta-info"><span class="author cms-source">SGGP</span><time datetime="2021-08-18">Wednesday, August 18, 2021 12:22</time><meta class="cms-date" itemprop="datePublished" content="2021-08-18T12:22:00T+07:00" /></div></div><div class="summary cms-desc"><div>The Ministry of Education and Training proposed localities to create favorable conditions for the transportation and supply of textbooks to schools and students to promptly prepare for the new school year 2021-2022.</div>
<div></div></div></header><div class="article-content"><div class="content cms-body" itemprop="articleBody"><div>
<div class="full-img"><img src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2021/bhgkqzbtgazs/2021_08_18/textbook_qjjz.jpg" alt="Textbooks proposed to include in groups of essential goods ảnh 1" style="" class="cms-photo" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2021/bhgkqzbtgazs/2021_08_18/textbook_qjjz.jpg" cms-photo-caption="Textbooks are proposed to include in groups of essential goods"> <span class="fig">Textbooks are proposed to include in groups of essential goods<br>
</span></div>
The Ministry of Education and Training has just sent a document to people's committees of provinces and cities on creating favorable conditions for the release of textbooks for the new school year 2021-2022.<br>
</div>
<div>Currently, according to book publishers and distributors, about 95 percent of books have been released to localities. However, the transportation of textbooks from warehouses, publishing companies to districts, communes, schools, students, and teachers before the new school year is facing many difficulties, especially in localities where have been practicing social distancing.</div>
<div>Therefore, the Ministry of Education and Training proposed localities to create favorable conditions for the transportation and supply of textbooks to schools, students, and parents to promptly prepare for the new school year 2021-2022.</div>
<div>Regarding the provision of textbooks for the new school year, the Education Publishing House of Vietnam that it has completed the training of teachers to use textbooks for second and sixth grades as well as supplying enough textbooks to localities throughout the country.</div>
<div>Accordingly, the Education Publishing House of Vietnam has offered online training courses of new textbooks to nearly 580,000 teachers of second and sixth grades and school administrators in all provinces and cities nationwide.</div>
<div>Resources for teacher training including textbooks and teacher books, training materials for subject textbooks, slides to train teachers to use books; Textbook introduction videos, illustrated lesson videos are posted on the website taphuan.nxbgd.vn so that local administrators and teachers can self-study.</div>
<div>In addition, the Education Publishing House of Vietnam has also delivered printed copies of textbooks, teacher books, and training materials to all provinces and cities for training purposes.</div>
<div>In the respect of textbook supply for students before the new school year 2021-2022 for third to twelve grade students, the Publishing House has so far released 94 percent of the demand in the localities. For textbooks for grades 1, 2 and 6, nearly 37 million copies have been supplied to localities, accounting for 85 percent of the demand. The price of textbooks from grade 3 to grade 12 remains the same as in previous years.</div>
<div>The Education Publishing House of Vietnam&nbsp;said that at present, textbooks are an urgent commodity that needs to be promptly transported and supplied to schools for the preparation of the opening of the 2021-2022 school year. However, due to the current epidemic situation, many provinces and cities have been applying Directive 16 of the Prime Minister on urgent measures to prevent and control the Covid-19 epidemic, so the transportation of textbooks has bumped into difficulties. </div>
<div>To overcome this situation, the Publishing House has planned to set up temporary general warehouses in localities waiting for the time when the epidemic situation is settling down to transport books directly from printers to regional distributors for the new school year. </div>
<div>Recently, the Publication Department under the Ministry of Information and Communications has also asked the Hanoi Department of Information and Communications and the Department of Information and Communications of Ho Chi Minh City for consideration of adding textbooks in the group of essential goods. Students and teachers can use electronic versions of textbooks on the website hanhtrangso.nxbgd.vn</div>
<div>Students and parents who want to buy textbooks at all grade levels can access some online sales channels of the Publishing House such as nhasachso.nxbgd.vn, edubook.com.vn, ebdbook.vn.</div>
<div>This year, the Publishing House has awarded more than 50,000 sets of textbooks for grade 1, grade 2 and grade 6 to students from low-income families, children of war invalids and martyrs around the country worth over VND10 billion following its program “ Cung tiep buoc em den truong” (Follow me to school). Up to now, nearly 20,000 sets of textbooks have been donated to students in 27 cities and provinces.</div><p class="author cms-author">By Phan Thao - Translated by Anh Quan</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/VGV4dGJvb2tz/textbooks.html">Textbooks</a><a href="/tags/IGdyb3VwcyBvZiBlc3NlbnRpYWwgZ29vZHM=/groups-of-essential-goods.html"> groups of essential goods</a><a href="/tags/IEVkdWNhdGlvbiBQdWJsaXNoaW5nIEhvdXNlIG9mIFZpZXRuYW0=/education-publishing-house-of-vietnam.html"> Education Publishing House of Vietnam</a><a href="/tags/IGVsZWN0cm9uaWMgdmVyc2lvbnMgb2YgdGV4dGJvb2tz/electronic-versions-of-textbooks.html"> electronic versions of textbooks</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTA0MTI=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottomDable" style=""><script type="text/javascript">try { if (Web_AdsArticleBottomDable != undefined && Web_AdsArticleBottomDable.aNodes.length>0) {document.write(Web_AdsArticleBottomDable); Web_AdsArticleBottomDable.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="90412"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTA0MTI=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="90407"><article class="story"><header><h2 class="title"><a href="/education/ministry-proposes-to-facilitate-admission-of-students-from-epidemichit-areas-94092.html" title="Ministry proposes to facilitate admission of students from epidemic-hit areas">Ministry proposes to facilitate admission of students from epidemic-hit areas</a></h2></header></article></li><li data-id="90390"><article class="story"><header><h2 class="title"><a href="/education/primary-students-to-take-online-classes-due-to-coronavirus-94071.html" title="Primary students to take online classes due to coronavirus">Primary students to take online classes due to coronavirus</a></h2></header></article></li><li data-id="90371"><article class="story"><header><h2 class="title"><a href="/education/many-universities-delay-admission-94048.html" title="Many universities delay admission">Many universities delay admission</a></h2></header></article></li><li data-id="90367"><article class="story"><header><h2 class="title"><a href="/education/poor-students-need-support-as-tuition-fees-rise-94044.html" title="Poor students need support as tuition fees rise">Poor students need support as tuition fees rise</a></h2></header></article></li><li data-id="90356"><article class="story"><header><h2 class="title"><a href="/education/hcmc-mobilizes-school-medical-workers-in-fight-against-covid19-in-districts-94027.html" title="HCMC mobilizes school medical workers in fight against Covid-19 in districts">HCMC mobilizes school medical workers in fight against Covid-19 in districts</a></h2></header></article></li><li data-id="90328"><article class="story"><header><h2 class="title"><a href="/education/education-ministry-issues-core-content-goals-for-new-academic-year-93994.html" title="Education Ministry issues core content, goals for new academic year">Education Ministry issues core content, goals for new academic year</a></h2></header></article></li><li data-id="90324"><article class="story"><header><h2 class="title"><a href="/education/new-academic-year-in-hcmc-proposed-to-begin-in-mid-september-93990.html" title="New academic year in HCMC proposed to begin in mid September">New academic year in HCMC proposed to begin in mid September</a></h2></header></article></li><li data-id="90299"><article class="story"><header><h2 class="title"><a href="/education/hcmc-faces-uncompleted-works-for-new-academic-year-under-cloud-of-covid19-93963.html" title="HCMC faces uncompleted works for new academic year under cloud of Covid-19">HCMC faces uncompleted works for new academic year under cloud of Covid-19</a></h2></header></article></li><li data-id="90283"><article class="story"><header><h2 class="title"><a href="/education/le-hong-phong-school-scores-highest-marks-in-10th-grade-entrance-exam-93941.html" title="Le Hong Phong school scores highest marks in 10th grade entrance exam">Le Hong Phong school scores highest marks in 10th grade entrance exam</a></h2></header></article></li><li data-id="90195"><article class="story"><header><h2 class="title"><a href="/education/student-back-to-schools-on-september-1-at-earliest-ministry-93845.html" title="Student back to schools on September 1 at earliest: Ministry">Student back to schools on September 1 at earliest: Ministry</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="5" data-content="90412" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/education/ministry-proposes-to-facilitate-admission-of-students-from-epidemichit-areas-94092.html" title="Ministry proposes to facilitate admission of students from epidemic-hit areas"><img src="https://photo-cms-sggp.zadn.vn/300x169/Uploaded/2021/bhgkqzbtgazs/2021_08_18/students_lxqo.jpg" class="img-responsive" alt="Ministry proposes to facilitate admission of students from epidemic-hit areas"></a></figure><header><h2 class="title"><a class="cms-link" href="/education/ministry-proposes-to-facilitate-admission-of-students-from-epidemichit-areas-94092.html" title="Ministry proposes to facilitate admission of students from epidemic-hit areas">Ministry proposes to facilitate admission of students from epidemic-hit areas</a></h2><div class="meta"><time datetime="2021-08-18">Wednesday, August 18, 2021 10:42</time></div><div class="summary"><div>The Ministry of Education and Training proposes that local administrations receive students from the epidemic-hit areas to study at their localities.</div>
<div></div></div></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/education/textbooks-proposed-to-include-in-groups-of-essential-goods-94098.html" title="Textbooks proposed to include in groups of essential goods">Textbooks proposed to include in groups of essential goods</a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRightDable" style=""><script type="text/javascript">try { if (Web_AdsArticleRightDable != undefined && Web_AdsArticleRightDable.aNodes.length>0) {document.write(Web_AdsArticleRightDable); Web_AdsArticleRightDable.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content" style="clear:both"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Editor in Chief:</b> Tang Huu Phong</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP Online:</b> Nguyen Nhat</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static-cms-sggp.zadn.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>