<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	University fee hikes astonish students | Education | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="Public universities proposed different tuition fees but suddenly increased fees astonished students a lot." /><meta id="ctl00_keywords" name="keywords" content="University fee hike,  astonish students, impact of Covid-19" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static.sggp.org.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/extend.css?v=1.0" /><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static.sggp.org.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '5';var curContentID = '85252';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-5.ads"></script><script type='text/javascript'>if(!ismobile){
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'sggpnews.org.vn');
dable('sendLogOnce');
}</script>
<meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/ODUyNTI=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://image.sggp.org.vn/600x315/Uploaded/2020/bhgkqzbtgazs/2020_09_14/university_rqry.gif" /><meta property="og:title" content="University fee hike astonish students" /><meta property="og:description" content="Public universities proposed different tuition fees but suddenly increased fees astonished students a lot." /><meta itemprop="datePublished" property="article:published_time" content="2020-09-14T09:58:00+07:00" /><meta property="article:section" content="Education" /><link rel="canonical" href="https://sggpnews.org.vn/education/university-fee-hikes-astonish-students-88430.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/education/university-fee-hikes-astonish-students-88430.html" media="handheld" /><meta content="University fee hike,  astonish students, impact of Covid-19" name="news_keywords" /><meta property="dable:item_id" content="85252" /><meta property="dable:author" content="By Thanh Hung - Translated by Anh Quan" /><link rel="image_src" href="https://image.sggp.org.vn/600x315/Uploaded/2020/bhgkqzbtgazs/2020_09_14/university_rqry.gif" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class=""><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class="active"><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/education/" title="Education" itemprop="item"><span itemprop='name'>Education</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="85252"><header class="article-hdr"><h1 class="article-title cms-title">University fee hikes astonish students</h1><div class="meta"><div class="meta-info"><span class="author cms-source">SGGP</span><time datetime="2020-09-14">Monday, September 14, 2020 09:58</time><meta class="cms-date" itemprop="datePublished" content="2020-09-14T09:58:00T+07:00" /></div></div><div class="summary cms-desc"><div>Public universities proposed different tuition fees but suddenly increased fees astonished students a lot.</div>
<div></div></div><div class="article-avatar cms-body"><p><img class="img-responsive cms-photo" src="https://image.sggp.org.vn/w570/Uploaded/2020/bhgkqzbtgazs/2020_09_14/university_rqry.gif" data-photo-original-src="https://image.sggp.org.vn/Uploaded/2020/bhgkqzbtgazs/2020_09_14/university_rqry.gif" alt="University fee hikes astonish students" cms-photo-caption="University fee hikes astonish students" title="University fee hikes astonish students" /></p></div></header><div class="article-content"><div class="content cms-body" itemprop="articleBody"><div>This time, new students who were successful in applying into universities of their choice are completing registration and tuition fee payment. But hikes in tuition fees of general courses, high-quality courses, courses uniting with foreign universities have surprised them.<br>
</div>
<div>For the academic year 2020-2021, public not self-financing universities and colleges leaped highest in line with Decree 86/2015 issued by the Government regarding regulations on the collection and use of tuition fees at public schools, as well as policies on reducing, exempting and supporting tuition fees between the academic year 2016-2017 and 2020-2021.</div>
<div>According to the decree 86, tuition fee in public not self-financing universities for the school year 2020 - 2021 of social science subject, economics subject, law subject, agriculture-agro-fisheries subjects will be VND9.8 million (US$ 419.8)  yearly while it is for the natural science subject, technique subject, technology subject, sports , arts, hospitality subject and tourism will be VND11.7 million a year. </div>
<div>Students of medicine schools must pay VND14.3 million a year. </div>
<div>In general, tuition fees increased from VND900, 000 to VND1.3 million yearly compared to the previous year. For post-graduation courses, the rate of tuition fee increase by 1.5 times and 2.5 times for master courses and Ph.D course.</div>
<div>The ceiling on tuition fees in public self-financing higher education institutions for the academic year are VND20,5 million yearly; VND24 million a year for social science subject, economics subject, law subject, agriculture-agro-fisheries subjects; the natural science subject, technique subject, technology subject, sports , arts, hospitality subject and tourism subjects respectively. </div>
<div>Medicine students must pay VND50.5 million yearly</div>
<div>Meantime 23 schools piloting self-financing plan from 2015 till now still follow the Prime Minister’s direction that they will increase tuition fee according to a roadmap by 10 percent hike each year. For instance, the University of Food Industry in Ho Chi Minh City regulates the new tuition fee for each theory credit will be VND630,000 whereas it was VND565,000 last year. Additionally, a student will pay VND810,000 for a practice credit while it was VND735,000 last year. </div>
<div>The Open University set tuition fee of VND17 million - VND22 million this year while it was VND34.5 million and VND37.5 million for high-quality courses. </div>
<div>Students of pedagogy still enjoy exemption of tuition fee and extra money for daily activities of VND3.5 million monthly at the minimum.</div>
<div>Freshmen of Van Lang School were frozen at the news of new tuition fee after they registered into the school. For instance, the student contribution for architecture major will grow from VND16 million- VND22 million to VND27 million for a semester.  Similarly, their peers of art, music were surprised at the tuition fee of VND24.3 million. </div>
<div>In its enrollment plan, the school had not mentioned to the rise in tuition fee for the academic 2020-2021. After working with the Ministry of Education and Training, Van Lang School managers had to lower the fee for a credit to ensure that students just pay from VND16 million to VND20 million a semester.</div>
<div>Noticeably, many private schools have increased their tuition fee but they didn’t say clearly resulting in students’ outcry meanwhile other schools have publicized of the new fees promising to maintain it during the course. </div>
<div>Dr. Nguyen Thi Anh Dao, principal of Dong A school In the Central City of DA Nang said that due to impact of Covid-19 many students’ families  have fallen into poverty; therefore, hike in tuition fee is impossible and too sensitive. The school managers decided not to hike tuition fee for the academic year&nbsp;</div><p class="author cms-author">By Thanh Hung - Translated by Anh Quan</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/VW5pdmVyc2l0eSBmZWUgaGlrZQ==/university-fee-hike.html">University fee hike</a><a href="/tags/ICBhc3RvbmlzaCBzdHVkZW50cw==/astonish-students.html">  astonish students</a><a href="/tags/IGltcGFjdCBvZiBDb3ZpZC0xOQ==/impact-of-covid19.html"> impact of Covid-19</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODUyNTI=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottomDable" style=""><script type="text/javascript">try { if (Web_AdsArticleBottomDable != undefined && Web_AdsArticleBottomDable.aNodes.length>0) {document.write(Web_AdsArticleBottomDable); Web_AdsArticleBottomDable.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="85252"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODUyNTI=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="85224"><article class="story"><header><h2 class="title"><a href="/education/authority-in-da-nang-checks-preparation-works-for-new-school-year-88402.html" title="Authority in Da Nang checks preparation works for new school year">Authority in Da Nang checks preparation works for new school year</a></h2></header></article></li><li data-id="85180"><article class="story"><header><h2 class="title"><a href="/education/solutions-needed-to-enhance-english-teaching-learning-quality-88358.html" title="Solutions needed to enhance English teaching, learning quality ">Solutions needed to enhance English teaching, learning quality </a></h2></header></article></li><li data-id="85160"><article class="story"><header><h2 class="title"><a href="/education/deputy-pm-launches-action-month-for-traffic-safety-for-students-to-go-to-school-88338.html" title="Deputy PM launches action month for traffic safety for students to go to school">Deputy PM launches action month for traffic safety for students to go to school<span class="fa fa-camera"></span></a></h2></header></article></li><li data-id="85157"><article class="story"><header><h2 class="title"><a href="/education/leaders-congratulate-education-sector-on-new-school-year-in-hcmc-88334.html" title="Leaders congratulate education sector on new school year in HCMC">Leaders congratulate education sector on new school year in HCMC<span class="fa fa-youtube-play"></span><span class="fa fa-camera"></span></a></h2></header></article></li><li data-id="85150"><article class="story"><header><h2 class="title"><a href="/education/nearly-23-million-students-nationwide-begin-new-schoolyear-88327.html" title="Nearly 23 million students nationwide begin new school-year">Nearly 23 million students nationwide begin new school-year</a></h2></header></article></li><li data-id="85148"><article class="story"><header><h2 class="title"><a href="/education/education-departments-give-poor-children-new-textbooks-88325.html" title="Education departments give poor children new textbooks">Education departments give poor children new textbooks</a></h2></header></article></li><li data-id="85138"><article class="story"><header><h2 class="title"><a href="/education/new-primary-school-inaugurated-in-hoc-mon-district-to-mark-new-academic-year-88315.html" title="New primary school inaugurated in Hoc Mon District to mark new academic year">New primary school inaugurated in Hoc Mon District to mark new academic year<span class="fa fa-camera"></span></a></h2></header></article></li><li data-id="85141"><article class="story"><header><h2 class="title"><a href="/education/top-leader-embraces-teachers-students-ahead-of-new-school-year-88318.html" title="Top leader embraces teachers, students ahead of new school year">Top leader embraces teachers, students ahead of new school year</a></h2></header></article></li><li data-id="85135"><article class="story"><header><h2 class="title"><a href="/education/good-exit-exam-result-worries-high-school-graduates-in-selecting-university-88312.html" title="Good exit exam result worries high school graduates in selecting university">Good exit exam result worries high school graduates in selecting university</a></h2></header></article></li><li data-id="85134"><article class="story"><header><h2 class="title"><a href="/education/hike-in-textbook-prices-causes-concern-amongst-parents-88311.html" title="Hike in textbook prices causes concern amongst parents">Hike in textbook prices causes concern amongst parents</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="5" data-content="85252" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/education/university-fee-hikes-astonish-students-88430.html" title="University fee hikes astonish students"><img src="https://image.sggp.org.vn/300x169/Uploaded/2020/bhgkqzbtgazs/2020_09_14/university_rqry.gif" class="img-responsive" alt="University fee hikes astonish students"></a></figure><header><h2 class="title"><a class="cms-link" href="/education/university-fee-hikes-astonish-students-88430.html" title="University fee hikes astonish students">University fee hikes astonish students</a></h2><div class="meta"><time datetime="2020-09-14">Monday, September 14, 2020 09:58</time></div><div class="summary"><div>Public universities proposed different tuition fees but suddenly increased fees astonished students a lot.</div>
<div></div></div></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRightDable" style=""><script type="text/javascript">try { if (Web_AdsArticleRightDable != undefined && Web_AdsArticleRightDable.aNodes.length>0) {document.write(Web_AdsArticleRightDable); Web_AdsArticleRightDable.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content" style="clear:both"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP:</b> NGUYEN NGOC ANH</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP Online:</b> NGUYEN NHAT</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP English Edition:</b> LY VIET TRUNG</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static.sggp.org.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static.sggp.org.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>