<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Covid-19 deaths with and without underlying health conditions in HCMC, Dong Thap | Health | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="The National Committee for Covid-19 Prevention and Control yesterday evening announced the deaths of five more Covid-19 patients, one of them were not suffering from an underlying health condition in Ho Chi Minh City." /><meta id="ctl00_keywords" name="keywords" content="Covid-19 deaths with and without underlying health conditions, in HCMC, Mekong Delta Province of Dong Thap, Thalassemia, National Committee for Covid-19 Prevention and Control " /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static-cms-sggp.zadn.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/extend.css?v=1.2" /><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '7';var curContentID = '89735';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-7.ads"></script><script type='text/javascript'>if(!ismobile){
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'sggpnews.org.vn');
dable('sendLogOnce');
}</script>
<meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/ODk3MzU=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2021/bhgkqzbtgazs/2021_07_10/cac_xzgc_ywdk.jpg" /><meta property="og:title" content="Covid-19 deaths with and without underlying health conditions in HCMC, Mekong Delta" /><meta property="og:description" content="The National Committee for Covid-19 Prevention and Control yesterday evening announced the deaths of five more Covid-19 patients, one of them were not suffering from an underlying health condition in Ho Chi Minh City." /><meta itemprop="datePublished" property="article:published_time" content="2021-07-10T11:09:00+07:00" /><meta property="article:section" content="Health" /><link rel="canonical" href="https://sggpnews.org.vn/health/covid19-deaths-with-and-without-underlying-health-conditions-in-hcmc-dong-thap-93308.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/health/covid19-deaths-with-and-without-underlying-health-conditions-in-hcmc-dong-thap-93308.html" media="handheld" /><meta content="Covid-19 deaths with and without underlying health conditions, in HCMC, Mekong Delta Province of Dong Thap, Thalassemia, National Committee for Covid-19 Prevention and Control " name="news_keywords" /><meta property="dable:item_id" content="89735" /><meta property="dable:author" content="By Minh Khang - Translated by Anh Quan" /><link rel="image_src" href="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2021/bhgkqzbtgazs/2021_07_10/cac_xzgc_ywdk.jpg" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class=""><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class="active"><a href="/health/" title="Health">Health</a></li><li id="menu-5" class=""><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/health/" title="Health" itemprop="item"><span itemprop='name'>Health</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="89735"><header class="article-hdr"><h1 class="article-title cms-title">Covid-19 deaths with and without underlying health conditions in HCMC, Dong Thap</h1><div class="meta"><div class="meta-info"><span class="author cms-source">SGGP</span><time datetime="2021-07-10">Saturday, July 10, 2021 11:09</time><meta class="cms-date" itemprop="datePublished" content="2021-07-10T11:09:00T+07:00" /></div></div><div class="summary cms-desc"><strong></strong>
<div>The National Committee for Covid-19 Prevention and Control yesterday evening announced the deaths of five more Covid-19 patients, one of them were not suffering from an underlying health condition in Ho Chi Minh City.</div>
<div></div></div><div class="article-avatar cms-body"><p><img class="img-responsive cms-photo" src="https://photo-cms-sggp.zadn.vn/w570/Uploaded/2021/bhgkqzbtgazs/2021_07_10/cac_xzgc_ywdk.jpg" data-photo-original-src="https://photo-cms-sggp.zadn.vn/Uploaded/2021/bhgkqzbtgazs/2021_07_10/cac_xzgc_ywdk.jpg" alt="Covid-19 deaths with and without underlying health conditions in HCMC, Dong Thap" cms-photo-caption="Covid-19 deaths with and without underlying health conditions in HCMC, Dong Thap" title="Covid-19 deaths with and without underlying health conditions in HCMC, Dong Thap" /></p></div></header><div class="article-content"><div class="content cms-body" itemprop="articleBody"><div>The Covid-19 death without underlying health issues is a 50-year-old female in Hoc Mon outlying district. She was tested positive for SARS-CoV-2 on June 22. She was succumbed to coronavirus disease because of breathing and multi-organ failure, septic shock, and pneumonia relating to SARS-CoV-2.<br>
</div>
<div>Another elderly woman, 85-year-old, in District 1 died of the disease. She has been suffering from stroke and lying down for years. </div>
<div>The three deaths in the Mekong Delta Province of Dong Thap were a 43 -year- old woman and a 54 -year- old woman and a 59-year-old woman with diabetes, high blood pressure, Thalassemia - an inherited blood disorder caused when the body doesn’t make enough of a protein called hemoglobin, an important part of red blood cells.  </div>
<div><br>
</div><p class="author cms-author">By Minh Khang - Translated by Anh Quan</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/Q292aWQtMTkgZGVhdGhzIHdpdGggYW5kIHdpdGhvdXQgdW5kZXJseWluZyBoZWFsdGggY29uZGl0aW9ucw==/covid19-deaths-with-and-without-underlying-health-conditions.html">Covid-19 deaths with and without underlying health conditions</a><a href="/tags/IGluIEhDTUM=/in-hcmc.html"> in HCMC</a><a href="/tags/IE1la29uZyBEZWx0YSBQcm92aW5jZSBvZiBEb25nIFRoYXA=/mekong-delta-province-of-dong-thap.html"> Mekong Delta Province of Dong Thap</a><a href="/tags/IFRoYWxhc3NlbWlh/thalassemia.html"> Thalassemia</a><a href="/tags/IE5hdGlvbmFsIENvbW1pdHRlZSBmb3IgQ292aWQtMTkgUHJldmVudGlvbiBhbmQgQ29udHJvbCA=/national-committee-for-covid19-prevention-and-control.html"> National Committee for Covid-19 Prevention and Control </a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODk3MzU=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottomDable" style=""><script type="text/javascript">try { if (Web_AdsArticleBottomDable != undefined && Web_AdsArticleBottomDable.aNodes.length>0) {document.write(Web_AdsArticleBottomDable); Web_AdsArticleBottomDable.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="89735"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODk3MzU=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="89732"><article class="story"><header><h2 class="title"><a href="/health/vietnam-reports-598-new-cases-on-saturday-morning-93305.html" title="Vietnam reports 598 new cases on Saturday morning">Vietnam reports 598 new cases on Saturday morning</a></h2></header></article></li><li data-id="89723"><article class="story"><header><h2 class="title"><a href="/health/580000-covid19-vaccine-doses-arrive-in-tan-son-nhat-airport-93295.html" title="580,000 Covid-19 vaccine doses arrive in Tan Son Nhat Airport ">580,000 Covid-19 vaccine doses arrive in Tan Son Nhat Airport </a></h2></header></article></li><li data-id="89708"><article class="story"><header><h2 class="title"><a href="/health/ministry-mobilizes-over-10000-medical-workers-to-hcmc-for-covid19-fight-93275.html" title="Ministry mobilizes over 10,000 medical workers to HCMC for Covid-19 fight">Ministry mobilizes over 10,000 medical workers to HCMC for Covid-19 fight</a></h2></header></article></li><li data-id="89699"><article class="story"><header><h2 class="title"><a href="/health/first-doses-of-pfizer-covid19-vaccines-arrive-in-vietnam-93265.html" title="First doses of Pfizer Covid-19 vaccines arrive in Vietnam">First doses of Pfizer Covid-19 vaccines arrive in Vietnam</a></h2></header></article></li><li data-id="89695"><article class="story"><header><h2 class="title"><a href="/health/hcmc-announces-list-of-health-units-providing-sarscov2-testing-service-93259.html" title="HCMC announces list of health units providing SARS-CoV-2 testing service">HCMC announces list of health units providing SARS-CoV-2 testing service</a></h2></header></article></li><li data-id="89692"><article class="story"><header><h2 class="title"><a href="/health/returners-from-hcmc-must-go-into-7day-medical-quarantine-at-home-ministry-93255.html" title="Returners from HCMC must go into 7-day medical quarantine at home: Ministry">Returners from HCMC must go into 7-day medical quarantine at home: Ministry</a></h2></header></article></li><li data-id="89690"><article class="story"><header><h2 class="title"><a href="/health/da-nang-asks-arrivals-from-covidhit-areas-to-pay-for-testing-quarantine-costs-93252.html" title="Da Nang asks arrivals from Covid-hit areas to pay for testing, quarantine costs">Da Nang asks arrivals from Covid-hit areas to pay for testing, quarantine costs</a></h2></header></article></li><li data-id="89687"><article class="story"><header><h2 class="title"><a href="/health/covid19-deaths-without-underlying-health-conditions-reported-in-hcmc-93248.html" title="Covid-19 deaths without underlying health conditions reported in HCMC">Covid-19 deaths without underlying health conditions reported in HCMC</a></h2></header></article></li><li data-id="89686"><article class="story"><header><h2 class="title"><a href="/health/hcmc-decides-to-set-up-5000bed-field-hospital-runs-four-others-93247.html" title="HCMC decides to set up 5,000-bed field hospital, runs four others">HCMC decides to set up 5,000-bed field hospital, runs four others</a></h2></header></article></li><li data-id="89677"><article class="story"><header><h2 class="title"><a href="/health/covid19-rapid-diagnostic-tests-available-at-vnd238000-per-sample-93235.html" title="Covid-19 rapid diagnostic tests available at VND238,000 per sample">Covid-19 rapid diagnostic tests available at VND238,000 per sample</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="7" data-content="89735" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/health/580000-covid19-vaccine-doses-arrive-in-tan-son-nhat-airport-93295.html" title="580,000 Covid-19 vaccine doses arrive in Tan Son Nhat Airport "><img src="https://photo-cms-sggp.zadn.vn/300x169/Uploaded/2021/bhgkqzbtgazs/2021_07_09/hinhminhhoa_oqdm_wuvb_bhkc.jpg" class="img-responsive" alt="580,000 Covid-19 vaccine doses arrive in Tan Son Nhat Airport "></a></figure><header><h2 class="title"><a class="cms-link" href="/health/580000-covid19-vaccine-doses-arrive-in-tan-son-nhat-airport-93295.html" title="580,000 Covid-19 vaccine doses arrive in Tan Son Nhat Airport ">580,000 Covid-19 vaccine doses arrive in Tan Son Nhat Airport </a></h2><div class="meta"><time datetime="2021-07-09">Friday, July 09, 2021 14:23</time></div><div class="summary"><div>An additional 580,000 AstraZeneca vaccine shots arrived in Ho Chi Minh City’s Tan Son Nhat International Airport this morning to help the country's fight against the fourth wave of coronavirus epidemic, said Vietnam Vaccine (VNVC).</div>
<div></div></div></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/health/vietnam-reports-598-new-cases-on-saturday-morning-93305.html" title="Vietnam reports 598 new cases on Saturday morning">Vietnam reports 598 new cases on Saturday morning</a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRightDable" style=""><script type="text/javascript">try { if (Web_AdsArticleRightDable != undefined && Web_AdsArticleRightDable.aNodes.length>0) {document.write(Web_AdsArticleRightDable); Web_AdsArticleRightDable.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content" style="clear:both"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP:</b> NGUYEN NGOC ANH</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP Online:</b> NGUYEN NHAT</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static-cms-sggp.zadn.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>