<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	HCMC opens An Phu Dong Bridge to traffic  | Ho Chi Minh City | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="This morning, the Transportation Works Construction Investment Project Management Board of Ho Chi Minh City officially put An Phu Dong steel structure bridge, connecting District 12 and Go Vap District, into operation." /><meta id="ctl00_keywords" name="keywords" content="An Phu Dong Bridge, Transportation Works Construction Investment Project Management Board of Ho Chi Minh City, District 12 and Go Vap District" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static.sggp.org.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/extend.css?v=1.0" /><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static.sggp.org.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '10';var curContentID = '86759';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-10.ads"></script><script type='text/javascript'>if(!ismobile){
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'sggpnews.org.vn');
dable('sendLogOnce');
}</script>
<meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/ODY3NTk=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://image.sggp.org.vn/600x315/Uploaded/2020/bhtgkqztgazs/2020_12_31/thong-xe-2_ekux_jelh.jpg" /><meta property="og:title" content="HCMC opens An Phu Dong Bridge to traffic " /><meta property="og:description" content="This morning, the Transportation Works Construction Investment Project Management Board of Ho Chi Minh City officially put An Phu Dong steel structure bridge, connecting District 12 and Go Vap District, into operation." /><meta itemprop="datePublished" property="article:published_time" content="2020-12-31T10:26:45+07:00" /><meta property="article:section" content="Ho Chi Minh City" /><link rel="canonical" href="https://sggpnews.org.vn/hochiminhcity/hcmc-opens-an-phu-dong-bridge-to-traffic-90005.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/hochiminhcity/hcmc-opens-an-phu-dong-bridge-to-traffic-90005.html" media="handheld" /><meta content="An Phu Dong Bridge, Transportation Works Construction Investment Project Management Board of Ho Chi Minh City, District 12 and Go Vap District" name="news_keywords" /><meta property="dable:item_id" content="86759" /><meta property="dable:author" content="By Quoc Hung- Translated by Huyen Huong " /><link rel="image_src" href="https://image.sggp.org.vn/600x315/Uploaded/2020/bhtgkqztgazs/2020_12_31/thong-xe-2_ekux_jelh.jpg" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class=""><a href="/national/" title="National">National</a></li><li id="menu-10" class="active"><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class=""><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/hochiminhcity/" title="Ho Chi Minh City" itemprop="item"><span itemprop='name'>Ho Chi Minh City</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="86759"><header class="article-hdr"><h1 class="article-title cms-title">HCMC opens An Phu Dong Bridge to traffic </h1><div class="meta"><div class="meta-info"><span class="author cms-source">SGGP</span><time datetime="2020-12-31">Thursday, December 31, 2020 10:26</time><meta class="cms-date" itemprop="datePublished" content="2020-12-31T10:26:45T+07:00" /></div></div><div class="summary cms-desc">This morning, the Transportation Works Construction Investment Project Management Board of Ho Chi Minh City officially put An Phu Dong steel structure bridge, connecting District 12 and Go Vap District, into operation.&nbsp;
<div></div></div><div class="article-avatar cms-body"><p><img class="img-responsive cms-photo" src="https://image.sggp.org.vn/w570/Uploaded/2020/bhtgkqztgazs/2020_12_31/thong-xe-2_ekux_jelh.jpg" data-photo-original-src="https://image.sggp.org.vn/Uploaded/2020/bhtgkqztgazs/2020_12_31/thong-xe-2_ekux_jelh.jpg" alt="HCMC opens An Phu Dong Bridge to traffic " cms-photo-caption="HCMC opens An Phu Dong Bridge to traffic " title="HCMC opens An Phu Dong Bridge to traffic " /></p></div></header><div class="article-content"><div class="content cms-body" itemprop="articleBody"><div>According to Director of the Municipal Transportation Works Construction Investment Project Management Board Mr. Luong Minh Phuc, the new bridge replacing An Phu Dong ferry is the city’s major construction project to serve travel needs of residents as well as contribute to socio-economic development of An Phu Dong Ward in District 12 and Go Vap District.&nbsp;</div>
<div>
After coming into exploitation, the travel distance from An Phu Dong Ward in District 12 to Go Vap District will reduce more than 10 kilometers.<br>
</div>
<div class="full-img"><img src="https://image.sggp.org.vn/w840/Uploaded/2020/bhtgkqztgazs/2020_12_31/thong-xe_mbjz_rwrw.jpg" alt="HCMC opens An Phu Dong Bridge to traffic  ảnh 1" style="" class="cms-photo" data-photo-original-src="https://image.sggp.org.vn/w840/Uploaded/2020/bhtgkqztgazs/2020_12_31/thong-xe_mbjz_rwrw.jpg" cms-photo-caption="Vehicles travel through An Phu Dong Bridge this morning."> <span class="fig">Vehicles travel through An Phu Dong Bridge this morning.</span></div>
<div>An Phu Dong steel bridge was started construction in February, 2020 with the total investment capital of VND80 billion (US$3.4 million). The bridge has a length of 240 meters and a width of 12.5 meters with two lanes for vehicles and two lanes for pedestrians.</div><p class="author cms-author">By Quoc Hung- Translated by Huyen Huong </p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/QW4gUGh1IERvbmcgQnJpZGdl/an-phu-dong-bridge.html">An Phu Dong Bridge</a><a href="/tags/IFRyYW5zcG9ydGF0aW9uIFdvcmtzIENvbnN0cnVjdGlvbiBJbnZlc3RtZW50IFByb2plY3QgTWFuYWdlbWVudCBCb2FyZCBvZiBIbyBDaGkgTWluaCBDaXR5/transportation-works-construction-investment-project-management-board-of-ho-chi-minh-city.html"> Transportation Works Construction Investment Project Management Board of Ho Chi Minh City</a><a href="/tags/IERpc3RyaWN0IDEyIGFuZCBHbyBWYXAgRGlzdHJpY3Q=/district-12-and-go-vap-district.html"> District 12 and Go Vap District</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODY3NTk=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottomDable" style=""><script type="text/javascript">try { if (Web_AdsArticleBottomDable != undefined && Web_AdsArticleBottomDable.aNodes.length>0) {document.write(Web_AdsArticleBottomDable); Web_AdsArticleBottomDable.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="86759"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODY3NTk=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="86757"><article class="story"><header><h2 class="title"><a href="/hochiminhcity/hcmc-has-no-sectors-with-negative-growth-90003.html" title="HCMC has no sectors with negative growth">HCMC has no sectors with negative growth</a></h2></header></article></li><li data-id="86753"><article class="story"><header><h2 class="title"><a href="/hochiminhcity/hcm-city-firms-gear-up-for-tet-89999.html" title="HCM City firms gear up for Tet">HCM City firms gear up for Tet</a></h2></header></article></li><li data-id="86751"><article class="story"><header><h2 class="title"><a href="/hochiminhcity/hcmc-to-ban-vehicles-on-center-city-streets-during-holidays-89997.html" title="HCMC to ban vehicles on Center City streets during holidays">HCMC to ban vehicles on Center City streets during holidays</a></h2></header></article></li><li data-id="86747"><article class="story"><header><h2 class="title"><a href="/hochiminhcity/young-people-find-employment-opportunities-in-tet-holidays-89993.html" title="Young people find employment opportunities in Tet holidays">Young people find employment opportunities in Tet holidays</a></h2></header></article></li><li data-id="86743"><article class="story"><header><h2 class="title"><a href="/hochiminhcity/hcmc-launches-consumption-stimulus-program-on-new-years-eve-89989.html" title="HCMC launches consumption stimulus program on New Year’s Eve">HCMC launches consumption stimulus program on New Year’s Eve</a></h2></header></article></li><li data-id="86722"><article class="story"><header><h2 class="title"><a href="/hochiminhcity/internal-strength-of-hcmc-on-increase-chairman-of-municipal-peoples-committee-89966.html" title="Internal strength of HCMC on increase: Chairman of municipal People’s Committee">Internal strength of HCMC on increase: Chairman of municipal People’s Committee</a></h2></header></article></li><li data-id="86717"><article class="story"><header><h2 class="title"><a href="/hochiminhcity/hcmc-focusing-on-developing-renewable-energy-89961.html" title="HCMC focusing on developing renewable energy">HCMC focusing on developing renewable energy</a></h2></header></article></li><li data-id="86707"><article class="story"><header><h2 class="title"><a href="/hochiminhcity/thu-duc-city-not-to-charge-fees-of-altering-personal-documents-89951.html" title="Thu Duc City not to charge fees of altering personal documents">Thu Duc City not to charge fees of altering personal documents</a></h2></header></article></li><li data-id="86695"><article class="story"><header><h2 class="title"><a href="/hochiminhcity/huge-capital-needed-to-fully-develop-hcmcs-eastern-innovative-urban-area-89938.html" title="Huge capital needed to fully develop HCMC’s Eastern innovative urban area">Huge capital needed to fully develop HCMC’s Eastern innovative urban area</a></h2></header></article></li><li data-id="86689"><article class="story"><header><h2 class="title"><a href="/hochiminhcity/hcm-city-to-move-ports-out-to-ease-congestion-on-roads-89932.html" title="HCM City to move ports out to ease congestion on roads">HCM City to move ports out to ease congestion on roads</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="10" data-content="86759" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/hochiminhcity/hcm-city-firms-gear-up-for-tet-89999.html" title="HCM City firms gear up for Tet"><img src="https://image.sggp.org.vn/300x169/Uploaded/2020/zfuswurkxr/2020_12_30/hcm_city_firms_gear_up_for_tet_rolj.jpg" class="img-responsive" alt="Consumers should buy Tet confectionery products only from reputed sellers (Source: VNA)"></a></figure><header><h2 class="title"><a class="cms-link" href="/hochiminhcity/hcm-city-firms-gear-up-for-tet-89999.html" title="HCM City firms gear up for Tet">HCM City firms gear up for Tet</a></h2><div class="meta"><time datetime="2020-12-30">Wednesday, December 30, 2020 17:46</time></div><div class="summary">Confectionery companies are beefing up production and distribution to meet the demand for Tet (Lunar New Year), which falls on February 12 next year, though sales are expected to be somewhat lower this year because of the COVID-19 pandemic.
<div></div></div></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/hochiminhcity/young-people-find-employment-opportunities-in-tet-holidays-89993.html" title="Young people find employment opportunities in Tet holidays">Young people find employment opportunities in Tet holidays</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/hochiminhcity/hcmc-has-no-sectors-with-negative-growth-90003.html" title="HCMC has no sectors with negative growth">HCMC has no sectors with negative growth</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/hochiminhcity/hcmc-to-ban-vehicles-on-center-city-streets-during-holidays-89997.html" title="HCMC to ban vehicles on Center City streets during holidays">HCMC to ban vehicles on Center City streets during holidays</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/hochiminhcity/hcmc-opens-an-phu-dong-bridge-to-traffic-90005.html" title="HCMC opens An Phu Dong Bridge to traffic ">HCMC opens An Phu Dong Bridge to traffic </a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRightDable" style=""><script type="text/javascript">try { if (Web_AdsArticleRightDable != undefined && Web_AdsArticleRightDable.aNodes.length>0) {document.write(Web_AdsArticleRightDable); Web_AdsArticleRightDable.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content" style="clear:both"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP:</b> NGUYEN NGOC ANH</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP Online:</b> NGUYEN NHAT</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static.sggp.org.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static.sggp.org.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>