<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Hanoi should become one of East Asian centers by 2045: PM | National | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="By 2045, when Vietnam becomes a developed country, Hanoi must have developed into one of the political, economic and cultural centers in East Asia, according to Prime Minister Nguyen Xuan Phuc." /><meta id="ctl00_keywords" name="keywords" content="Capital Region, Hanoi&#39;s Development , Foreign Investment In Hanoi" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static.sggp.org.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/extend.css?v=1.0" /><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static.sggp.org.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '14';var curContentID = '84187';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-14.ads"></script><meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/ODQxODc=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://image.sggp.org.vn/600x315/Uploaded/2020/zfuswurkxr/2020_06_28/hanoi_2020__investment__development_cooperation_jezo.jpg" /><meta property="og:title" content="Hanoi should become one of East Asian centers by 2045: PM" /><meta property="og:description" content="By 2045, when Vietnam becomes a developed country, Hanoi must have developed into one of the political, economic and cultural centers in East Asia, according to Prime Minister Nguyen Xuan Phuc." /><meta property="article:published_time" content="2020-06-28T06:08:21+07:00" /><meta property="article:section" content="National" /><meta itemprop="datePublished" content="2020-06-28T06:08:21+07:00" /><link rel="canonical" href="https://sggpnews.org.vn/national/hanoi-should-become-one-of-east-asian-centers-by-2045-pm-87330.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/national/hanoi-should-become-one-of-east-asian-centers-by-2045-pm-87330.html" media="handheld" /><meta content="Capital Region, Hanoi's Development , Foreign Investment In Hanoi" name="news_keywords" /><link rel="image_src" href="https://image.sggp.org.vn/600x315/Uploaded/2020/zfuswurkxr/2020_06_28/hanoi_2020__investment__development_cooperation_jezo.jpg" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class="active"><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class=""><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/national/" title="National" itemprop="item"><span itemprop='name'>National</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="84187"><header class="article-hdr"><h1 class="article-title cms-title">Hanoi should become one of East Asian centers by 2045: PM</h1><div class="meta"><div class="meta-info"><time datetime="2020-06-28">Sunday, June 28, 2020 06:08</time><meta class="cms-date" itemprop="datePublished" content="2020-06-28T06:08:21T+07:00" /></div></div><div class="summary cms-desc">By 2045, when Vietnam becomes a developed country, Hanoi must have developed into one of the political, economic and cultural centers in East Asia, according to Prime Minister Nguyen Xuan Phuc.
<div></div></div><div class="article-avatar cms-body"><p><img class="img-responsive cms-photo" src="https://image.sggp.org.vn/w570/Uploaded/2020/zfuswurkxr/2020_06_28/hanoi_2020__investment__development_cooperation_jezo.jpg" data-photo-original-src="https://image.sggp.org.vn/Uploaded/2020/zfuswurkxr/2020_06_28/hanoi_2020__investment__development_cooperation_jezo.jpg" alt="Prime Minister Nguyen Xuan Phuc addresses the “Hanoi 2020 – Investment & Development Cooperation” conference on June 27 (Photo: VNA)" cms-photo-caption="Prime Minister Nguyen Xuan Phuc addresses the “Hanoi 2020 – Investment & Development Cooperation” conference on June 27 (Photo: VNA)" title="Hanoi should become one of East Asian centers by 2045: PM" /></p><p class="text-muted text-center"><i>Prime Minister Nguyen Xuan Phuc addresses the “Hanoi 2020 – Investment & Development Cooperation” conference on June 27 (Photo: VNA)</i></p></div></header><div class="article-content"><div class="content cms-body"><div>He made the remark on June 27 while addressing the “Hanoi 2020 – Investment &amp; Development Cooperation” conference that aimed to promote post-COVID-19 economic recovery and development in the capital city.</div>
<div>Opening the event, Secretary of the municipal Party Committee Vuong Dinh Hue said the conference looked to press on with administrative reforms and stronger improvement of the local business climate and competitiveness so that Hanoi can achieve as high as possible socio-economic results, with its gross regional domestic product growth 1.3 times faster than the whole country’s gross domestic product expansion, and the budget revenue target of VND285 trillion (nearly US$12.3 billion) this year.</div>
<div>In his speech, PM Phuc said Hanoi authorities have actively dialogued with and created optimal conditions for all economic sectors to develop, noting that thanks to their dynamism, the city has attracted a number of foreign-invested and large-scaled projects.</div>
<div>With its new stature, Hanoi now should not merely be the political, economic and cultural centre of Vietnam but one of the centres in Southeast Asia, and by 2045, among such hubs in East Asia, he said, adding that the target for Hanoi at present is no longer to compete with other Vietnamese localities but with other cities in the region like Bangkok, Jakarta, Shanghai, and Manila.</div>
<div>To do so, the PM noted, Hanoi needs to have good institutional quality and capitalise on existing special mechanisms for it, especially the National Assembly’s recent resolution on piloting some specific financial and budgetary mechanisms and policies for the capital.</div>
<div>The city should also make full use of opportunities and be more proactive to seek new development models and engage in global value chains. Besides, it needs to maximise the geo-political and economic advantages of Vietnam and the Capital Region, while cooperating with other localities and consider them partners for common development as each of them has specific advantages, according to PM Phuc.</div>
<div>The Government leader noted that Hanoi needs to have its own “strategic shareholders, good businesses, rich people, talented people”, especially sci-tech companies and high-quality human resources.</div>
<div>He also asked the city to create a competitive and institutionally efficient and effective economy and become a liveable capital city.</div>
<div>Local per capita income has approximated US$5,500 each year, and if the average annual growth rate of 9 percent is sustained, Hanoi will be able to become a high-income locality by 2030, 15 years ahead of the similar target for Vietnam, the PM added.</div>
<div>At the conference, Chairman of the municipal People’s Committee Nguyen Duc Chung announced 282 projects worth VND483.1 trillion that his city is inviting investment to. Authorities also presented investment certificates to 229 projects worth VND405.57 trillion.</div><p class="author cms-author">Vietnamplus</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/Q2FwaXRhbCBSZWdpb24=/capital-region.html">Capital Region</a><a href="/tags/IEhhbm9pJ3MgRGV2ZWxvcG1lbnQg/hanois-development.html"> Hanoi's Development </a><a href="/tags/IEZvcmVpZ24gSW52ZXN0bWVudCBJbiBIYW5vaQ==/foreign-investment-in-hanoi.html"> Foreign Investment In Hanoi</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODQxODc=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="84187"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODQxODc=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="84180"><article class="story"><header><h2 class="title"><a href="/national/un-security-council-adopts-vietnamesecompiled-resolution-87323.html" title="UN Security Council adopts Vietnamese-compiled resolution">UN Security Council adopts Vietnamese-compiled resolution</a></h2></header></article></li><li data-id="84178"><article class="story"><header><h2 class="title"><a href="/national/tra-vinh-prioritizing-traffic-investment-87321.html" title="Tra Vinh prioritizing traffic investment ">Tra Vinh prioritizing traffic investment </a></h2></header></article></li><li data-id="84174"><article class="story"><header><h2 class="title"><a href="/national/pm-na-chairwoman-attend-asean-leaders-interface-with-representatives-of-aipa-87317.html" title="PM, NA Chairwoman attend ASEAN Leaders’ Interface with Representatives of AIPA">PM, NA Chairwoman attend ASEAN Leaders’ Interface with Representatives of AIPA</a></h2></header></article></li><li data-id="84166"><article class="story"><header><h2 class="title"><a href="/national/36th-asean-summit-opens-in-hanoi-87309.html" title="36th ASEAN Summit opens in Hanoi">36th ASEAN Summit opens in Hanoi</a></h2></header></article></li><li data-id="84165"><article class="story"><header><h2 class="title"><a href="/national/long-thanh-intl-airport-needs-nearly-14000-workers-after-coming-into-operation-87308.html" title="Long Thanh Int'l Airport needs nearly 14,000 workers after coming into operation">Long Thanh Int'l Airport needs nearly 14,000 workers after coming into operation</a></h2></header></article></li><li data-id="84157"><article class="story"><header><h2 class="title"><a href="/national/dong-thap-province-has-new-face-after-carrying-out-governments-new-rural-plan-87299.html" title="Dong Thap Province has new face after carrying out government’s new rural plan">Dong Thap Province has new face after carrying out government’s new rural plan</a></h2></header></article></li><li data-id="84148"><article class="story"><header><h2 class="title"><a href="/national/high-guard-against-covid19-should-remain-to-ensure-public-health-pm-87289.html" title="High guard against COVID-19 should remain to ensure public health: PM">High guard against COVID-19 should remain to ensure public health: PM</a></h2></header></article></li><li data-id="84139"><article class="story"><header><h2 class="title"><a href="/national/vietnamese-malaysian-pms-hold-phone-talk-87280.html" title="Vietnamese, Malaysian PMs hold phone talk">Vietnamese, Malaysian PMs hold phone talk</a></h2></header></article></li><li data-id="84137"><article class="story"><header><h2 class="title"><a href="/national/pm-asks-for-renewable-energy-priority-87278.html" title="PM asks for renewable energy priority">PM asks for renewable energy priority</a></h2></header></article></li><li data-id="84131"><article class="story"><header><h2 class="title"><a href="/national/wind-power-in-vietnam-needs-more-synchronous-infrastructure-87272.html" title="Wind power in Vietnam needs more synchronous infrastructure ">Wind power in Vietnam needs more synchronous infrastructure </a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="14" data-content="84187" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/national/tra-vinh-prioritizing-traffic-investment-87321.html" title="Tra Vinh prioritizing traffic investment "><img src="https://image.sggp.org.vn/300x169/Uploaded/2020/bhgkqzbtgazs/2020_06_27/travinh_umvj.jpg" class="img-responsive" alt="Tra Vinh prioritizing traffic investment "></a></figure><header><h2 class="title"><a class="cms-link" href="/national/tra-vinh-prioritizing-traffic-investment-87321.html" title="Tra Vinh prioritizing traffic investment ">Tra Vinh prioritizing traffic investment </a></h2><div class="meta"><time datetime="2020-06-27">Saturday, June 27, 2020 11:50</time></div><div class="summary"><div>Traffic investment is taking top priority in the Mekong Delta Province of Tra Vinh, the Department of Planning and Investment in Tra Vinh said yesterday.</div>
<div></div></div></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/un-security-council-adopts-vietnamesecompiled-resolution-87323.html" title="UN Security Council adopts Vietnamese-compiled resolution">UN Security Council adopts Vietnamese-compiled resolution</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/pm-na-chairwoman-attend-asean-leaders-interface-with-representatives-of-aipa-87317.html" title="PM, NA Chairwoman attend ASEAN Leaders’ Interface with Representatives of AIPA">PM, NA Chairwoman attend ASEAN Leaders’ Interface with Representatives of AIPA</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/hanoi-should-become-one-of-east-asian-centers-by-2045-pm-87330.html" title="Hanoi should become one of East Asian centers by 2045: PM">Hanoi should become one of East Asian centers by 2045: PM</a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Editor-in-Chief:</b> NGUYEN TAN PHONG</p><p class="site-footer__text"><b>Deputy Editor-in-chief:</b> LY VIET TRUNG</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static.sggp.org.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static.sggp.org.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>