<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	PM wants Cai Mep – Thi Vai seaport complex to be developed to regional standard | National | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="Prime Minister Nguyen Xuan Phuc has asked relevant ministries, agencies and the southern province of Ba Ria – Vung Tau to develop the seaport and logistics system at Cai Mep – Thi Vai area to meet regional standards by 2030 towards becoming a world-class seaport hub in the world by 2045." /><meta id="ctl00_keywords" name="keywords" content="Prime Minister Nguyen Xuan Phuc , Southern Province Of Ba Ria – Vung Tau, World-Class Seaport Hub, Cai Mep – Thi Vai Seaport" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static-cms-sggp.zadn.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/extend.css?v=1.2" /><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '14';var curContentID = '87927';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-14.ads"></script><script type='text/javascript'>if(!ismobile){
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'sggpnews.org.vn');
dable('sendLogOnce');
}</script>
<meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/ODc5Mjc=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2021/zfuswurkxr/2021_03_20/1_okow_egfy.jpg" /><meta property="og:title" content="PM wants Cai Mep – Thi Vai seaport complex to be developed to regional standard" /><meta property="og:description" content="Prime Minister Nguyen Xuan Phuc has asked relevant ministries, agencies and the southern province of Ba Ria – Vung Tau to develop the seaport and logistics system at Cai Mep – Thi Vai area to meet regional standards by 2030 towards becoming a world-class seaport hub in the world by 2045." /><meta itemprop="datePublished" property="article:published_time" content="2021-03-20T18:07:33+07:00" /><meta property="article:section" content="National" /><link rel="canonical" href="https://sggpnews.org.vn/national/pm-wants-cai-mep-thi-vai-seaport-complex-to-be-developed-to-regional-standard-91271.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/national/pm-wants-cai-mep-thi-vai-seaport-complex-to-be-developed-to-regional-standard-91271.html" media="handheld" /><meta content="Prime Minister Nguyen Xuan Phuc , Southern Province Of Ba Ria – Vung Tau, World-Class Seaport Hub, Cai Mep – Thi Vai Seaport" name="news_keywords" /><meta property="dable:item_id" content="87927" /><meta property="dable:author" content="Vietnamplus" /><link rel="image_src" href="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2021/zfuswurkxr/2021_03_20/1_okow_egfy.jpg" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class="active"><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class=""><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/national/" title="National" itemprop="item"><span itemprop='name'>National</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="87927"><header class="article-hdr"><h1 class="article-title cms-title">PM wants Cai Mep – Thi Vai seaport complex to be developed to regional standard</h1><div class="meta"><div class="meta-info"><time datetime="2021-03-20">Saturday, March 20, 2021 18:07</time><meta class="cms-date" itemprop="datePublished" content="2021-03-20T18:07:33T+07:00" /></div></div><div class="summary cms-desc">Prime Minister Nguyen Xuan Phuc has asked relevant ministries, agencies and the southern province of Ba Ria – Vung Tau to develop the seaport and logistics system at Cai Mep – Thi Vai area to meet regional standards by 2030 towards becoming a world-class seaport hub in the world by 2045.
<div></div></div><div class="article-avatar cms-body"><p><img class="img-responsive cms-photo" src="https://photo-cms-sggp.zadn.vn/w570/Uploaded/2021/zfuswurkxr/2021_03_20/1_okow_egfy.jpg" data-photo-original-src="https://photo-cms-sggp.zadn.vn/Uploaded/2021/zfuswurkxr/2021_03_20/1_okow_egfy.jpg" alt="Prime Minister Nguyen Xuan Phuc visits Cai Mep international terminal (Photo: SGGP)" cms-photo-caption="Prime Minister Nguyen Xuan Phuc visits Cai Mep international terminal (Photo: SGGP)" title="PM wants Cai Mep – Thi Vai seaport complex to be developed to regional standard" /></p><p class="text-muted text-center"><i>Prime Minister Nguyen Xuan Phuc visits Cai Mep international terminal (Photo: SGGP)</i></p></div></header><div class="article-content"><div class="content cms-body" itemprop="articleBody"><div>He made the request during a working session with provincial officials on March 20, while highlighting the province’s advantage in seaports, which the PM said could contribute to the development of the country and the southeastern region.</div>
<div>Hailing the province for its achievements in socio-economy, national defence-security and Party building work, he noted that local seaports’ growth of about 2 percent amid the pandemic is good news.</div>
<div>The PM mentioned the Party’s guidelines and the 13th National Party Congress’s Resolution on the upgrade of seaports nationwide, including building logistics and transportation infrastructure in the region and improving service quality. He said as Cai Mep – Thi Vai Port together with Lach Huyen Port in Hai Phong city are among the top deep-water seaports in the world, they create an advantage for the country in development.</div>
<div>At the same time, PM Phuc pointed out problems of the region, including incomplete transport infrastructure and a lack of modern logistics facilities, financial and banking system,  and a strong fleet of ships, which must be addressed promptly.  </div>
<div>He told relevant ministries and agencies to improve infrastructure at Cai Mep – Thi Vai Port, early start the construction of the Bien Hoa – Vung Tau expressway and Phuoc An bridge to facilitate the transportation of goods for import and export.</div>
<div>The Government leader directed enhancing logistics infrastructure, including establishing a goods distribution centre linking Long Thanh international airport and Cai Mep – Thi Vai seaport. He assigned the Finance Ministry to set up a centre to facilitate customs clearance at Cai Mep – Thi Vai seaport and attract more vessels and financial brokers to the port.</div>
<div>The leader also suggested building plans to form financial-banking-insurance hubs in Phu My town, Vung Tau city, while developing industrial and processing zones to shape a for-export processing centre in the province. He agreed with a proposal to open a free trade area at Cai Mep area to attract more foreign investors and a project on connecting Con Dao island district with the national grid.</div>
<div>Earlier in the morning, PM Phuc inspected the Cai Mep – Thi Vai deep-water seaport system, including Gemalink - the country’s deepest and largest deep-water seaport.</div>
<div>The Cai Mep – Thi Vai port complex is a group of deep-water seaports with a combined length of over 20km, which account for over 30 percent of the country’s exports by containers, which are expected to be a trade gateway in the south.</div>
<div>Gemalink is the biggest seaport in the Cai Mep-Thi Vai complex and one of the 19 big seaports in the world which is capable of receiving the world’s biggest cruise liners. Built at a total investment of US$520 million in two phases, the port is equipped with ship-to-shore cranes designed and manufactured in Vietnam. When the first phase of the port is inaugurated in May, it will run at at least 80 percent of its designed capacity this year and at full capacity from next year.</div>
<div>During the trip, the PM also visited Tan Cang – Cai Mep International Terminal – a joint-venture between Saigon New Port Corporation and three foreign partners with a total investment of US$100 million. Operational in January 2011, the terminal is capable of serving super vessels up to 160,000 DWT.</div>
<div>Over the past years, Ba Ria – Vung Tau has always been one of the five biggest contributors to the State budget. It is home to 69 seaports.<br>
</div>
<div>
<div class="full-img"><img src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2021/zfuswurkxr/2021_03_20/mh_6_muvs.jpg" alt="PM wants Cai Mep – Thi Vai seaport complex to be developed to regional standard ảnh 1" style="" class="cms-photo" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2021/zfuswurkxr/2021_03_20/mh_6_muvs.jpg" cms-photo-caption="Prime Minister Nguyen Xuan Phuc (third from left) visits Cai Mep international terminal (Photo: VNA)"> <span class="fig">Prime Minister Nguyen Xuan Phuc (third from left) visits Cai Mep international terminal (Photo: VNA)</span></div>
</div><p class="author cms-author">Vietnamplus</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/UHJpbWUgTWluaXN0ZXIgTmd1eWVuIFh1YW4gUGh1YyA=/prime-minister-nguyen-xuan-phuc.html">Prime Minister Nguyen Xuan Phuc </a><a href="/tags/IFNvdXRoZXJuIFByb3ZpbmNlIE9mIEJhIFJpYSDigJMgVnVuZyBUYXU=/southern-province-of-ba-ria-vung-tau.html"> Southern Province Of Ba Ria – Vung Tau</a><a href="/tags/IFdvcmxkLUNsYXNzIFNlYXBvcnQgSHVi/worldclass-seaport-hub.html"> World-Class Seaport Hub</a><a href="/tags/IENhaSBNZXAg4oCTIFRoaSBWYWkgU2VhcG9ydA==/cai-mep-thi-vai-seaport.html"> Cai Mep – Thi Vai Seaport</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODc5Mjc=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottomDable" style=""><script type="text/javascript">try { if (Web_AdsArticleBottomDable != undefined && Web_AdsArticleBottomDable.aNodes.length>0) {document.write(Web_AdsArticleBottomDable); Web_AdsArticleBottomDable.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="87927"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODc5Mjc=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="87926"><article class="story"><header><h2 class="title"><a href="/national/quang-ngai-authority-plans-to-preserve-gene-source-of-cinnamon-91270.html" title="Quang Ngai authority plans to preserve gene source of Cinnamon">Quang Ngai authority plans to preserve gene source of Cinnamon</a></h2></header></article></li><li data-id="87922"><article class="story"><header><h2 class="title"><a href="/national/seminar-marks-50th-anniversary-of-road-9-southern-laos-victory-91266.html" title="Seminar marks 50th anniversary of Road 9 - Southern Laos victory">Seminar marks 50th anniversary of Road 9 - Southern Laos victory</a></h2></header></article></li><li data-id="87921"><article class="story"><header><h2 class="title"><a href="/national/toll-fees-to-be-collected-on-hanoi-highway-from-april-1-91265.html" title="Toll fees to be collected on Hanoi Highway from April 1">Toll fees to be collected on Hanoi Highway from April 1</a></h2></header></article></li><li data-id="87912"><article class="story"><header><h2 class="title"><a href="/national/general-department-of-taxation-to-grant-personal-tax-code-online-91255.html" title="General Department of Taxation to grant personal tax code online ">General Department of Taxation to grant personal tax code online </a></h2></header></article></li><li data-id="87889"><article class="story"><header><h2 class="title"><a href="/national/mekong-delta-needs-to-urgently-protect-underground-water-resource-91230.html" title="Mekong Delta needs to urgently protect underground water resource  ">Mekong Delta needs to urgently protect underground water resource  </a></h2></header></article></li><li data-id="87887"><article class="story"><header><h2 class="title"><a href="/national/construction-process-of-nationwide-expressway-system-reaches-90-percent-91228.html" title="Construction process of nationwide expressway system reaches 90 percent ">Construction process of nationwide expressway system reaches 90 percent </a></h2></header></article></li><li data-id="87867"><article class="story"><header><h2 class="title"><a href="/national/officials-hail-vietnamrussia-cooperation-in-national-defencesecurity-91206.html" title="Officials hail Vietnam-Russia cooperation in national defence-security">Officials hail Vietnam-Russia cooperation in national defence-security</a></h2></header></article></li><li data-id="87861"><article class="story"><header><h2 class="title"><a href="/national/construction-of-trung-luongmy-thuan-expressway-expected-to-complete-this-year-91200.html" title="Construction of Trung Luong-My Thuan Expressway expected to complete this year">Construction of Trung Luong-My Thuan Expressway expected to complete this year</a></h2></header></article></li><li data-id="87849"><article class="story"><header><h2 class="title"><a href="/national/permanent-cabinet-members-talk-removal-of-ports-along-sai-son-river-91186.html" title="Permanent Cabinet members talk removal of ports along Sai Son River">Permanent Cabinet members talk removal of ports along Sai Son River</a></h2></header></article></li><li data-id="87845"><article class="story"><header><h2 class="title"><a href="/national/con-dao-waits-to-be-connected-to-national-power-grid-91180.html" title="Con Dao waits to be connected to national power grid">Con Dao waits to be connected to national power grid</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="14" data-content="87927" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/national/pm-wants-cai-mep-thi-vai-seaport-complex-to-be-developed-to-regional-standard-91271.html" title="PM wants Cai Mep – Thi Vai seaport complex to be developed to regional standard"><img src="https://photo-cms-sggp.zadn.vn/300x169/Uploaded/2021/zfuswurkxr/2021_03_20/1_okow_egfy.jpg" class="img-responsive" alt="Prime Minister Nguyen Xuan Phuc visits Cai Mep international terminal (Photo: SGGP)"></a></figure><header><h2 class="title"><a class="cms-link" href="/national/pm-wants-cai-mep-thi-vai-seaport-complex-to-be-developed-to-regional-standard-91271.html" title="PM wants Cai Mep – Thi Vai seaport complex to be developed to regional standard">PM wants Cai Mep – Thi Vai seaport complex to be developed to regional standard</a></h2><div class="meta"><time datetime="2021-03-20">Saturday, March 20, 2021 18:07</time></div><div class="summary">Prime Minister Nguyen Xuan Phuc has asked relevant ministries, agencies and the southern province of Ba Ria – Vung Tau to develop the seaport and logistics system at Cai Mep – Thi Vai area to meet regional standards by 2030 towards becoming a world-class seaport hub in the world by 2045.
<div></div></div></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/toll-fees-to-be-collected-on-hanoi-highway-from-april-1-91265.html" title="Toll fees to be collected on Hanoi Highway from April 1">Toll fees to be collected on Hanoi Highway from April 1</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/quang-ngai-authority-plans-to-preserve-gene-source-of-cinnamon-91270.html" title="Quang Ngai authority plans to preserve gene source of Cinnamon">Quang Ngai authority plans to preserve gene source of Cinnamon</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/seminar-marks-50th-anniversary-of-road-9-southern-laos-victory-91266.html" title="Seminar marks 50th anniversary of Road 9 - Southern Laos victory">Seminar marks 50th anniversary of Road 9 - Southern Laos victory</a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRightDable" style=""><script type="text/javascript">try { if (Web_AdsArticleRightDable != undefined && Web_AdsArticleRightDable.aNodes.length>0) {document.write(Web_AdsArticleRightDable); Web_AdsArticleRightDable.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content" style="clear:both"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP:</b> NGUYEN NGOC ANH</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP Online:</b> NGUYEN NHAT</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static-cms-sggp.zadn.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>