<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Top leader sends letter to compatriots on blood donation drive | National | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="Party Central Committee General Secretary and State President Nguyen Phu Trong on Thursday wrote to the compatriots nationwide to mark the 20th anniversary of the “All-people blood donation day” (April 7), calling on them to step up their efforts." /><meta id="ctl00_keywords" name="keywords" content="Top leader , sends letter to compatriots,  on blood donation drive" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static.sggp.org.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/extend.css?v=1.0" /><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static.sggp.org.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '14';var curContentID = '83230';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-14.ads"></script><meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/ODMyMzA=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://image.sggp.org.vn/600x315/Uploaded/2020/bhgkqzbtgazs/2020_04_03/78157_hienmau_iyds.jpeg" /><meta property="og:title" content="Top leader sends letter to compatriots on blood donation drive" /><meta property="og:description" content="Party Central Committee General Secretary and State President Nguyen Phu Trong on Thursday wrote to the compatriots nationwide to mark the 20th anniversary of the “All-people blood donation day” (April 7), calling on them to step up their efforts." /><meta property="article:published_time" content="2020-04-03T12:33:17+07:00" /><meta property="article:section" content="National" /><meta itemprop="datePublished" content="2020-04-03T12:33:17+07:00" /><link rel="canonical" href="https://sggpnews.org.vn/national/top-leader-sends-letter-to-compatriots-on-blood-donation-drive-86338.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/national/top-leader-sends-letter-to-compatriots-on-blood-donation-drive-86338.html" media="handheld" /><meta content="Top leader , sends letter to compatriots,  on blood donation drive" name="news_keywords" /><link rel="image_src" href="https://image.sggp.org.vn/600x315/Uploaded/2020/bhgkqzbtgazs/2020_04_03/78157_hienmau_iyds.jpeg" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class="active"><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class=""><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/national/" title="National" itemprop="item"><span itemprop='name'>National</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="83230"><header class="article-hdr"><h1 class="article-title cms-title">Top leader sends letter to compatriots on blood donation drive</h1><div class="meta"><div class="meta-info"><span class="author cms-source">VNA</span><time datetime="2020-04-03">Friday, April 03, 2020 12:33</time><meta class="cms-date" itemprop="datePublished" content="2020-04-03T12:33:17T+07:00" /></div></div><div class="summary cms-desc"><div>Party Central Committee General Secretary and State President Nguyen Phu Trong on Thursday wrote to the compatriots nationwide to mark the 20th anniversary of the “All-people blood donation day” (April 7), calling on them to step up their efforts.<br>
</div>
<div></div></div><div class="article-avatar cms-body"><p><img class="img-responsive cms-photo" src="https://image.sggp.org.vn/w570/Uploaded/2020/bhgkqzbtgazs/2020_04_03/78157_hienmau_iyds.jpeg" data-photo-original-src="https://image.sggp.org.vn/Uploaded/2020/bhgkqzbtgazs/2020_04_03/78157_hienmau_iyds.jpeg" alt="A man gives blood at the Hematology and Blood Transfusion Department under the Hue Central Hospital on April 1. — VNA/VNS Photo" cms-photo-caption="A man gives blood at the Hematology and Blood Transfusion Department under the Hue Central Hospital on April 1. — VNA/VNS Photo" title="Top leader sends letter to compatriots on blood donation drive" /></p><p class="text-muted text-center"><i>A man gives blood at the Hematology and Blood Transfusion Department under the Hue Central Hospital on April 1. — VNA/VNS Photo</i></p></div></header><div class="article-content"><div class="content cms-body"><div>In his letter, the top leader commended donors, organisations and individuals for their active participation, describing it as a manifestation of their responsibility and sentiment towards the community and the society.<br>
</div>

<div>He said the drive has developed all over the nation, but at the same time also pointed out that there are still many places which run short of blood at various points of time, calling the situation a great loss to the blood-needing patients and a hindrance to medical treatment.</div>

<div>The leader used the occasion to ask the Party units, administrations, organisations and the whole society to continue facilitating the acceleration of the drive, and called on the compatriots to be ready and willing to donate their blood.</div>

<div>This is for a healthy and humane society and contributing to the protection, care for and improvement of the people’s health as well as the sustainable national development, he concluded.</div>

<div>Health authorities and hospitals across the country have been calling for people to donate blood when the blood supplies are dwindling sharply amid the COVID-19 outbreak.</div></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/VG9wIGxlYWRlciA=/top-leader.html">Top leader </a><a href="/tags/IHNlbmRzIGxldHRlciB0byBjb21wYXRyaW90cw==/sends-letter-to-compatriots.html"> sends letter to compatriots</a><a href="/tags/ICBvbiBibG9vZCBkb25hdGlvbiBkcml2ZQ==/on-blood-donation-drive.html">  on blood donation drive</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODMyMzA=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="83230"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODMyMzA=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="83228"><article class="story"><header><h2 class="title"><a href="/national/pm-nguyen-xuan-phuc-discusses-covid19-fight-with-chinese-counterpart-86336.html" title="PM Nguyen Xuan Phuc discusses COVID-19 fight with Chinese counterpart">PM Nguyen Xuan Phuc discusses COVID-19 fight with Chinese counterpart</a></h2></header></article></li><li data-id="83223"><article class="story"><header><h2 class="title"><a href="/national/hcmc-offers-free-rooms-meals-to-doctors-and-nurses-86331.html" title="HCMC offers free rooms, meals to doctors and nurses">HCMC offers free rooms, meals to doctors and nurses</a></h2></header></article></li><li data-id="83220"><article class="story"><header><h2 class="title"><a href="/national/nearly-us29-million-raised-for-covid19-fight-86328.html" title="Nearly US$29 million raised for COVID-19 fight">Nearly US$29 million raised for COVID-19 fight</a></h2></header></article></li><li data-id="83219"><article class="story"><header><h2 class="title"><a href="/national/hcmc-commemorates-death-anniversary-of-hung-kings-86327.html" title="HCMC commemorates death anniversary of Hung Kings">HCMC commemorates death anniversary of Hung Kings</a></h2></header></article></li><li data-id="83217"><article class="story"><header><h2 class="title"><a href="/national/us-supports-vietnam-asean-countries-in-covid19-fight-86325.html" title="US supports Vietnam, ASEAN countries in COVID-19 fight">US supports Vietnam, ASEAN countries in COVID-19 fight</a></h2></header></article></li><li data-id="83213"><article class="story"><header><h2 class="title"><a href="/national/mekong-delta-faces-difficulties-due-to-drought-saline-intrusion-covid19-86321.html" title="Mekong Delta faces difficulties due to drought, saline intrusion, Covid-19 ">Mekong Delta faces difficulties due to drought, saline intrusion, Covid-19 </a></h2></header></article></li><li data-id="83205"><article class="story"><header><h2 class="title"><a href="/national/pm-officially-declares-national-covid19-epidemic-86313.html" title="PM officially declares national COVID-19 epidemic">PM officially declares national COVID-19 epidemic</a></h2></header></article></li><li data-id="83190"><article class="story"><header><h2 class="title"><a href="/national/pm-orders-strict-nationwide-social-distancing-rules-starting-april-1-86298.html" title="PM orders strict nationwide social distancing rules, starting April 1">PM orders strict nationwide social distancing rules, starting April 1</a></h2></header></article></li><li data-id="83181"><article class="story"><header><h2 class="title"><a href="/national/health-ministry-launches-account-on-covid19-prevention-on-tiktok-platform-86289.html" title="Health Ministry launches account on COVID-19 prevention on TikTok platform">Health Ministry launches account on COVID-19 prevention on TikTok platform</a></h2></header></article></li><li data-id="83177"><article class="story"><header><h2 class="title"><a href="/national/embassy-supports-vietnamese-stranded-in-singapore-due-to-covid19-86285.html" title="Embassy supports Vietnamese stranded in Singapore due to COVID-19">Embassy supports Vietnamese stranded in Singapore due to COVID-19</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="14" data-content="83230" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/national/us-supports-vietnam-asean-countries-in-covid19-fight-86325.html" title="US supports Vietnam, ASEAN countries in COVID-19 fight"><img src="https://image.sggp.org.vn/300x169/Uploaded/2020/bhtgkqztgazs/2020_04_02/us_kmxl.jpg" class="img-responsive" alt="US supports Vietnam, ASEAN countries in COVID-19 fight"></a></figure><header><h2 class="title"><a class="cms-link" href="/national/us-supports-vietnam-asean-countries-in-covid19-fight-86325.html" title="US supports Vietnam, ASEAN countries in COVID-19 fight">US supports Vietnam, ASEAN countries in COVID-19 fight</a></h2><div class="meta"><time datetime="2020-04-02">Thursday, April 02, 2020 14:30</time></div><div class="summary">The US Government has provided about US$ 18.3 million USD in emergency medical and humanitarian assistance for ASEAN member countries, including Vietnam, since the COVID-19 outbreak, said the US Embassy in Vietnam on April 1.
<div></div></div></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/hcmc-commemorates-death-anniversary-of-hung-kings-86327.html" title="HCMC commemorates death anniversary of Hung Kings">HCMC commemorates death anniversary of Hung Kings</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/nearly-us29-million-raised-for-covid19-fight-86328.html" title="Nearly US$29 million raised for COVID-19 fight">Nearly US$29 million raised for COVID-19 fight</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/hcmc-offers-free-rooms-meals-to-doctors-and-nurses-86331.html" title="HCMC offers free rooms, meals to doctors and nurses">HCMC offers free rooms, meals to doctors and nurses</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/pm-nguyen-xuan-phuc-discusses-covid19-fight-with-chinese-counterpart-86336.html" title="PM Nguyen Xuan Phuc discusses COVID-19 fight with Chinese counterpart">PM Nguyen Xuan Phuc discusses COVID-19 fight with Chinese counterpart</a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Editor-in-Chief:</b> NGUYEN TAN PHONG</p><p class="site-footer__text"><b>Deputy Editor-in-chief:</b> LY VIET TRUNG</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static.sggp.org.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static.sggp.org.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>