<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Southern region suffers 35-degree Celsius sweltering temperature | Weather | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="The National Hydrology Meteorology Forecast Center reported that people across the Southern region are expected to suffer through an intense heat wave with the temperature of 35 degrees Celsius on January 10." /><meta id="ctl00_keywords" name="keywords" content="sweltering temperature, intense heat wave, record highs" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static.sggp.org.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static.sggp.org.vn/english/app_themes/css/extend.css?v=1.0" /><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static.sggp.org.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '44';var curContentID = '82124';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-44.ads"></script><meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/ODIxMjQ=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://image.sggp.org.vn/600x315/Uploaded/2020/bhtgkqztgazs/2020_01_10/baddb3bc-6ba4-4202-922d-b3cf51e28085_vgtp_nvjw.jpeg" /><meta property="og:title" content="Southern region suffers 35-degree Celsius sweltering temperature" /><meta property="og:description" content="The National Hydrology Meteorology Forecast Center reported that people across the Southern region are expected to suffer through an intense heat wave with the temperature of 35 degrees Celsius on January 10." /><meta property="article:published_time" content="2020-01-10T13:13:04+07:00" /><meta property="article:section" content="Weather" /><meta itemprop="datePublished" content="2020-01-10T13:13:04+07:00" /><link rel="canonical" href="https://sggpnews.org.vn/nature/weather/southern-region-suffers-35degree-celsius-sweltering-temperature-85194.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/nature/weather/southern-region-suffers-35degree-celsius-sweltering-temperature-85194.html" media="handheld" /><meta content="sweltering temperature, intense heat wave, record highs" name="news_keywords" /><link rel="image_src" href="https://image.sggp.org.vn/600x315/Uploaded/2020/bhtgkqztgazs/2020_01_10/baddb3bc-6ba4-4202-922d-b3cf51e28085_vgtp_nvjw.jpeg" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static.sggp.org.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class=""><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class=""><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="active"><a href="/nature/weather/" title="Weather" itemprop="url"><span itemprop='title'>Weather</span></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="82124"><header class="article-hdr"><h1 class="article-title cms-title">Southern region suffers 35-degree Celsius sweltering temperature</h1><div class="meta"><div class="meta-info"><time datetime="2020-01-10">Friday, January 10, 2020 13:13</time><meta class="cms-date" itemprop="datePublished" content="2020-01-10T13:13:04T+07:00" /></div></div><div class="summary cms-desc">The National Hydrology Meteorology Forecast Center reported that people across the Southern region are expected to suffer through an intense heat wave with the temperature of 35 degrees Celsius on January 10.&nbsp;
<div></div></div><div class="article-avatar cms-body"><p><img class="img-responsive cms-photo" src="https://image.sggp.org.vn/w570/Uploaded/2020/bhtgkqztgazs/2020_01_10/baddb3bc-6ba4-4202-922d-b3cf51e28085_vgtp_nvjw.jpeg" data-photo-original-src="https://image.sggp.org.vn/Uploaded/2020/bhtgkqztgazs/2020_01_10/baddb3bc-6ba4-4202-922d-b3cf51e28085_vgtp_nvjw.jpeg" alt="Southern region suffers 35-degree Celsius sweltering temperature" cms-photo-caption="Southern region suffers 35-degree Celsius sweltering temperature" title="Southern region suffers 35-degree Celsius sweltering temperature" /></p></div></header><div class="article-content"><div class="content cms-body">Because of entering the dry season, weather condition across the Southern provinces are predicted less cloudy sky and the afternoon sun hotter than the morning sun.<br>
<br>
The weather experts also issued the high-temperature alarms of 32 to 35 degrees Celsius, even up to over 35 degrees Celsius in some places in the afternoons.&nbsp;<br>
<br>
Binh Phuoc province and Bien Hoa city of Dong Nai province are expected to surpass record highs between 11 am and 4pm on Friday.&nbsp;<br>
<br>
Meanwhile, the Central and Central Highlands regions are predicted highs of 28-30 degrees Celsius.&nbsp;<br>
<br>
The Northern region will maintain warm weather until January 12.<br>
<br><p class="author cms-author">By Van Phuc- Translated by Huyen Huong</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/c3dlbHRlcmluZyB0ZW1wZXJhdHVyZQ==/sweltering-temperature.html">sweltering temperature</a><a href="/tags/IGludGVuc2UgaGVhdCB3YXZl/intense-heat-wave.html"> intense heat wave</a><a href="/tags/IHJlY29yZCBoaWdocw==/record-highs.html"> record highs</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODIxMjQ=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="82124"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/ODIxMjQ=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="82058"><article class="story"><header><h2 class="title"><a href="/nature/weather/country-mainly-enjoys-sunny-weather-this-week-85128.html" title="Country mainly enjoys sunny weather this week ">Country mainly enjoys sunny weather this week </a></h2></header></article></li><li data-id="82025"><article class="story"><header><h2 class="title"><a href="/nature/weather/air-quality-continues-to-remain-poor-in-northern-provinces-85095.html" title="Air quality continues to remain poor in Northern provinces ">Air quality continues to remain poor in Northern provinces </a></h2></header></article></li><li data-id="81976"><article class="story"><header><h2 class="title"><a href="/nature/weather/northern-region-to-see-cold-rainy-weather-on-new-years-eve-85043.html" title="Northern region to see cold, rainy weather on New Year's Eve">Northern region to see cold, rainy weather on New Year's Eve</a></h2></header></article></li><li data-id="81930"><article class="story"><header><h2 class="title"><a href="/nature/weather/central-region-urgently-deals-with-late-winter-drought-84995.html" title="Central region urgently deals with late- winter drought ">Central region urgently deals with late- winter drought </a></h2></header></article></li><li data-id="81928"><article class="story"><header><h2 class="title"><a href="/nature/weather/typhoon-phanfone-to-weaken-further-due-to-impact-of-cold-air-mass-84993.html" title="Typhoon Phanfone to weaken further due to impact of cold air mass">Typhoon Phanfone to weaken further due to impact of cold air mass</a></h2></header></article></li><li data-id="81907"><article class="story"><header><h2 class="title"><a href="/nature/weather/tropical-storm-phanfone-enters-east-sea-84972.html" title="Tropical storm Phanfone enters East Sea ">Tropical storm Phanfone enters East Sea </a></h2></header></article></li><li data-id="81905"><article class="story"><header><h2 class="title"><a href="/nature/weather/thick-blanket-of-fog-covers-in-hanoi-84970.html" title="Thick blanket of fog covers in Hanoi ">Thick blanket of fog covers in Hanoi </a></h2></header></article></li><li data-id="81854"><article class="story"><header><h2 class="title"><a href="/nature/weather/country-enjoys-mild-weather-on-new-years-eve-84918.html" title="Country enjoys mild weather on New Year’s Eve ">Country enjoys mild weather on New Year’s Eve </a></h2></header></article></li><li data-id="81820"><article class="story"><header><h2 class="title"><a href="/nature/weather/country-to-suffer-droughts-in-first-several-months-of-new-year-84883.html" title="Country to suffer droughts in first several months of new year">Country to suffer droughts in first several months of new year</a></h2></header></article></li><li data-id="81692"><article class="story"><header><h2 class="title"><a href="/nature/weather/northern-region-adopts-measures-against-damaging-cold-84749.html" title="Northern region adopts measures against damaging cold">Northern region adopts measures against damaging cold</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="44" data-content="82124" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/nature/weather/southern-region-suffers-35degree-celsius-sweltering-temperature-85194.html" title="Southern region suffers 35-degree Celsius sweltering temperature"><img src="https://image.sggp.org.vn/300x169/Uploaded/2020/bhtgkqztgazs/2020_01_10/baddb3bc-6ba4-4202-922d-b3cf51e28085_vgtp_nvjw.jpeg" class="img-responsive" alt="Southern region suffers 35-degree Celsius sweltering temperature"></a></figure><header><h2 class="title"><a class="cms-link" href="/nature/weather/southern-region-suffers-35degree-celsius-sweltering-temperature-85194.html" title="Southern region suffers 35-degree Celsius sweltering temperature">Southern region suffers 35-degree Celsius sweltering temperature</a></h2><div class="meta"><time datetime="2020-01-10">Friday, January 10, 2020 13:13</time></div><div class="summary">The National Hydrology Meteorology Forecast Center reported that people across the Southern region are expected to suffer through an intense heat wave with the temperature of 35 degrees Celsius on January 10.&nbsp;
<div></div></div></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static.sggp.org.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Editor-in-Chief:</b> NGUYEN TAN PHONG</p><p class="site-footer__text"><b>Deputy Editor-in-chief:</b> LY VIET TRUNG</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static.sggp.org.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static.sggp.org.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static.sggp.org.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>